<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4520597544088091",
    enable_page_level_ads: true
  });
</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="La actualización del registro electoral de cara a los comicios presidenciales del 22 de abril arrancó este sábado, un proceso que se extenderá hasta el 20 de febrero. Durante estos 10 días los residentes en Venezuela con derecho a voto, así como los venezolanos en el exterior que demuestren su residencia en el país en el que actualmente viven, podrán inscribirse por primera vez o actualizar sus datos, una acción para que la que solo necesitarán su cédula de identidad. Según medios locales el registro preliminar tras estas jornadas se publicará entre el 21 y el 25 de febrero y el proceso de impugnación se hará del 25 al 27." />
<meta name="abstract" content="Sección de noticias de ámbito regional, nacional e internacional." />
<meta name="keywords" content="Noticias, Sucesos, Actualidad, Regional, Nacional, Internacional, Periodismo, Información, Prensa, Deportes." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.diarioeltiempo.com.ve/sitio/arranca-jornada-de-inscripcion-electoral-de-cara-presidenciales" />
<link rel="shortlink" href="http://www.diarioeltiempo.com.ve/sitio/node/31332" />
<meta property="fb:admins" content="1395603085" />
<meta property="fb:app_id" content="230322374094345,172525162793917" />
<meta property="og:site_name" content="www.diarioeltiempo.com.ve" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.diarioeltiempo.com.ve/sitio/arranca-jornada-de-inscripcion-electoral-de-cara-presidenciales" />
<meta property="og:title" content="Arranca jornada de inscripción electoral de cara a presidenciales" />
<meta property="og:description" content="La actualización del registro electoral de cara a los comicios presidenciales del 22 de abril arrancó este sábado, un proceso que se extenderá hasta el 20 de febrero. Durante estos 10 días los residentes en Venezuela con derecho a voto, así como los venezolanos en el exterior que demuestren su residencia en el país en el que actualmente viven, podrán inscribirse por primera vez o actualizar sus datos, una acción para que la que solo necesitarán su cédula de identidad. Según medios locales el registro preliminar tras estas jornadas se publicará entre el 21 y el 25 de febrero y el proceso de impugnación se hará del 25 al 27." />
<meta property="og:image" content="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/large/public/field/image/2018/02/002_9.jpg?itok=2OzuGCzc" />
<meta property="og:image:url" content="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/large/public/field/image/2018/02/002_9.jpg?itok=2OzuGCzc" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@Diario_Tiempo" />
<meta name="twitter:creator:id" content="72351152" />
<meta name="twitter:url" content="http://www.diarioeltiempo.com.ve/sitio/arranca-jornada-de-inscripcion-electoral-de-cara-presidenciales" />
<meta name="twitter:title" content="Arranca jornada de inscripción electoral de cara a presidenciales" />
<meta name="twitter:description" content="La actualización del registro electoral de cara a los comicios presidenciales del 22 de abril arrancó este sábado, un proceso que se extenderá hasta el 20 de febrero. Durante estos 10 días los residentes en Venezuela con derecho a voto, así como los venezolanos en el exterior que demuestren su residencia en el país en el que actualmente viven, podrán inscribirse por primera vez o actualizar sus datos, una acción para que la que solo necesitarán su cédula de identidad. Según medios locales el registro preliminar tras estas jornadas se publicará entre el 21 y el 25 de febrero y el proceso de impugnación se hará del 25 al 27." />
<meta name="twitter:image" content="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/large/public/field/image/2018/02/002_9.jpg?itok=2OzuGCzc" />
  <title>Arranca jornada de inscripción electoral de cara a presidenciales</title>
    <link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_jQsKvX7ApqUJQsSyqs2mLahPgMvmytU3BJ6vFfMKw3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_8I8tOCPjIVP6mfeMJ_e9IPVH1CnLb6wMloNuja55pnc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_5mn6v_uE138Y5k3bO_GJq18pO2WgPcd4tUxvJkDgbXk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_cUJXkxV5L6Sn9z6_scpEoUY7tGHkaNOgs7VhQWDfhs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_AdloyeAC0Th6H4gL2T59z77lYPYriDjWbhqCe-i6ro0.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-86327420-1";
//--><!]]>
</script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_TmFfA3BXvZk6IUuc7H4KkXGE9yFnuSuqrqEqPoBx4Pc.js"></script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js__7Mjvj_fIAGoauK0xklylKBUIHrCcijyT8yucEi2E0o.js"></script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_ecGlfmTr2pOV4bK3aNlZ4LjHF9Rbzy4gCxXhST4SmTM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-86327420-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_YhBDAtF-1PXcuWFl7kGv2uIlCSaqoj9qM6C4YMfTSAQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/sitio\/","pathPrefix":"","ajaxPageState":{"theme":"diarioeltiempov41","theme_token":"MCF181xoInGW7h6yqlxsOAlKgJjtbVH1o7U9qBBwpSI","jquery_version":"1.10","js":{"0":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"public:\/\/languages\/es_4Ac8XZtzl3zu3UCkv-ChfcTUe1qYL_prC6fUqvep8Qk.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"misc\/progress.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.ajax.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ed_classified\/theme\/classified.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.4.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/tb_megamenu\/css\/bootstrap.css":1,"sites\/all\/modules\/tb_megamenu\/css\/base.css":1,"sites\/all\/modules\/tb_megamenu\/css\/default.css":1,"sites\/all\/modules\/tb_megamenu\/css\/compatibility.css":1,"sites\/all\/modules\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/fivestar\/widgets\/oxygen\/oxygen.css":1,"sites\/all\/modules\/widgets\/widgets.css":1,"sites\/all\/themes\/diarioeltiempov41\/style.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/sitio\/arranca-jornada-de-inscripcion-electoral-de-cara-presidenciales":true,"\/sitio\/system\/ajax":true},"ajax":{"edit-vote--2":{"callback":"fivestar_ajax_submit","event":"change","url":"\/sitio\/system\/ajax","submit":{"_triggering_element_name":"vote"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-31332 node-type-article" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    	<div id="content_principal">
		<div id="content_cabezera">
	<div id="banner_Principal_a1">  <div class="region region-banner-principal-a1">
    <div id="block-views-vst-paga-publicidad-a1-block" class="block block-views">

    
  <div class="content">
    <div class="view view-vst-paga-publicidad-a1 view-id-vst_paga_publicidad_a1 view-display-id-block view-dom-id-e254de53a7a2f845bd7b23ec23e00c72">
        
  
  
      <div class="view-empty">
      <div class="view view-vst-propia-publicidad-a1 view-id-vst_propia_publicidad_a1 view-display-id-block view-dom-id-3e0156117dddab3b98d5a8877764353c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><img alt="" src="/sitio/sites/default/files/publicidad/propia/banner970x250.jpg" style="border-style:solid; border-width:0px; height:250px; margin:0px; width:970px" /></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
	</div>
			<div id="logo">
			<img src="http://www.diarioeltiempo.com.ve/sitio/sites/all/themes/diarioeltiempov41/logo.png" alt="www.diarioeltiempo.com.ve" title="www.diarioeltiempo.com.ve" id="logo" />
		</div>
		<div id="menu_secundario">
			<div id="menu_izq_secundario">  <div class="region region-menu-izq-secundario">
    <div id="block-block-11" class="block block-block">

    
  <div class="content">
    Valera, Domingo 11 de Febrero del 2018.  </div>
</div>
  </div>
</div>
			<div id="menu_cen1_secundario">  <div class="region region-menu-cen1-secundario">
    <div id="block-views-vst-edicion-impresa-block" class="block block-views">

    
  <div class="content">
    <div class="view view-vst-edicion-impresa view-id-vst_edicion_impresa view-display-id-block view-dom-id-a8becc46d2c53bd00c1aad7aa813c7de">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-vinculo-isuu">        <div class="field-content"><a href="https://issuu.com/diarioeltiempo/docs/edicion_09-02-2018" target="_blank">Edición Impresa Digital</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>
			<div id="menu_cen2_secundario"></div>
			<div id="menu_cen3_secundario"></div>
			<div id="menu_der_secundario">  <div class="region region-menu-der-secundario">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/sitio/arranca-jornada-de-inscripcion-electoral-de-cara-presidenciales" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-wyYx-Cplxcl1ARSdOpyPeMuzr1g9mo_kYX2rsgyeK9o" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
</div>
		</div>
		<div id="menu_principal">  <div class="region region-menu-principal">
    <div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu">

    
  <div class="content">
    <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-9">
  <li  data-id="237" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/"  title="INICIO">
        
    INICIO          </a>
  </li>

<li  data-id="760" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="CORPORATIVO">
        
    CORPORATIVO          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
  <li  data-id="761" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/principios" >
        
    Principios          </a>
  </li>

<li  data-id="762" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/criterios" >
        
    Criterios          </a>
  </li>

<li  data-id="763" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/organizacion" >
        
    Organización          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="651" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="NOTICIAS">
        
    NOTICIAS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="600" style="width: 600px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="4" data-hidewcol="" id="tb-megamenu-column-3" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="652" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="SECCIONES">
        
    SECCIONES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-14">
  <li  data-id="690" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/politica"  title="Política">
        
    Política          </a>
  </li>

<li  data-id="685" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/regional"  title="Regional">
        
    Regional          </a>
  </li>

<li  data-id="694" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/comunidad"  title="Comunidad">
        
    Comunidad          </a>
  </li>

<li  data-id="703" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/internacional"  title="Internacional">
        
    Internacional          </a>
  </li>

<li  data-id="701" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/nacional"  title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="693" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/columnas"  title="Columnas">
        
    Columnas          </a>
  </li>

<li  data-id="702" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/opinion"  title="Opinión">
        
    Opinión          </a>
  </li>

<li  data-id="700" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/economia"  title="Economía">
        
    Economía          </a>
  </li>

<li  data-id="707" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/actualidad"  title="Actualidad">
        
    Actualidad          </a>
  </li>

<li  data-id="699" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/cultura"  title="Cultura">
        
    Cultura          </a>
  </li>

<li  data-id="684" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sociales"  title="Sociales">
        
    Sociales          </a>
  </li>

<li  data-id="705" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/farandula"  title="Farándula">
        
    Farándula          </a>
  </li>

<li  data-id="686" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/salud"  title="Salud">
        
    Salud          </a>
  </li>

<li  data-id="683" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sucesos"  title="Sucesos">
        
    Sucesos          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  data-class="" data-width="4" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="653" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="DEPORTES">
        
    DEPORTES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-9">
  <li  data-id="704" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/futbol"  title="Fútbol">
        
    Fútbol          </a>
  </li>

<li  data-id="695" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/beisbol"  title="Béisbol">
        
    Béisbol          </a>
  </li>

<li  data-id="696" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/basket"  title="Basket">
        
    Basket          </a>
  </li>

<li  data-id="692" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/ciclismo"  title="Ciclismo">
        
    Ciclismo          </a>
  </li>

<li  data-id="706" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/formula-1"  title="Fórmula 1">
        
    Fórmula 1          </a>
  </li>

<li  data-id="698" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/atletismo"  title="Atletismo">
        
    Atletismo          </a>
  </li>

<li  data-id="688" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/voleibol"  title="Voleibol">
        
    Voleibol          </a>
  </li>

<li  data-id="681" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/tenis"  title="Tenis">
        
    Tenis          </a>
  </li>

<li  data-id="691" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/otros-deportes"  title="Otros Deportes">
        
    Otros Deportes          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  data-class="" data-width="4" data-hidewcol="" id="tb-megamenu-column-7" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="654" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="REGIONES">
        
    REGIONES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-5">
  <li  data-id="687" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/trujillo-capital"  title="Trujillo Capital">
        
    Trujillo Capital          </a>
  </li>

<li  data-id="689" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/zona-baja-en-desarrollo"  title="Zona Baja en Desarrollo">
        
    Zona Baja en Desarrollo          </a>
  </li>

<li  data-id="680" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sur-del-lago"  title="Sur del Lago">
        
    Sur del Lago          </a>
  </li>

<li  data-id="697" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/actualidad-bocono"  title="Actualidad de Boconó">
        
    Actualidad de Boconó          </a>
  </li>

<li  data-id="682" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/timotes"  title="Timotes">
        
    Timotes          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="793" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/ediciones_anteriores"  title="EDICIONES ANTERIORES">
        
    EDICIONES ANTERIORES          </a>
  </li>

<li  data-id="759" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/clasificados" >
        
    CLASIFICADOS          </a>
  </li>

<li  data-id="718" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/obituarios"  title="OBITUARIOS">
        
    OBITUARIOS          </a>
  </li>

<li  data-id="1145" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="OTROS">
        
    OTROS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-8" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
  <li  data-id="1151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://www.diarioeltiempo.com.ve:2084"  title="Correo Corporativo">
        
    Correo Corporativo          </a>
  </li>

<li  data-id="1148" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/sitemap"  title="Mapa del Sitio ">
        
    Mapa del Sitio           </a>
  </li>

<li  data-id="1150" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/correo-sugerencias"  title="Sugerecias">
        
    Sugerecias          </a>
  </li>

<li  data-id="1149" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/correo-publicidad"  title="Publicidad">
        
    Publicidad          </a>
  </li>

<li  data-id="1152" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/ayuda"  title="Ayuda">
        
    Ayuda          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1153" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="RSS">
        
    RSS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-9" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="1154" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/rss.xml"  title="Noticias">
        
    Noticias          </a>
  </li>

<li  data-id="1508" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/obituarios.xml"  title="Obituarios">
        
    Obituarios          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
      </div>
  </div>
  </div>
</div>
  </div>
</div>
	</div>
		  
			<div id="content_despliegue_c">
					<div id="tabs"></div>					<!--<div id="breadcrumb"><h2 class="element-invisible">Se encuentra usted aquí</h2><div class="breadcrumb"><a href="/sitio/nacional">Nacional</a></div></div>-->
					<div id="content">  <div class="region region-content">
    <div id="block-block-14" class="block block-block">

    
  <div class="content">
    <script type="text/javascript" src="http://adhitzads.com/879039"></script>  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<div id="node-31332" class="node node-article clearfix">

    
  
    	  <h2 class="element-invisible">Se encuentra usted aquí</h2><div class="breadcrumb"><a href="/sitio/nacional">Nacional</a></div>    
  <div class="fecha_despliegue">
	<b>Publicado: </b>Domingo 11 de Febrero del 2018  </div>

  <div class="css-field-ante_title">
  <a href=/sitio/arranca-jornada-de-inscripcion-electoral-de-cara-presidenciales>Política/ Oposición todavía no ha decidido si se presenta o no </a>  </div>
 
        <h2><a href="/sitio/arranca-jornada-de-inscripcion-electoral-de-cara-presidenciales">Arranca jornada de inscripción electoral de cara a presidenciales</a></h2>
    
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/nota_principal_escalar_513x300_/public/field/image/2018/02/002_9.jpg?itok=EQ7b0tr7" width="513" height="300" alt="" /></div></div></div><div class="field field-name-field-foto-leyenda field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">) La actualización del registro electoral de cara a los comicios presidenciales del 22 de abril arrancó este sábado</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><span style="font-size:14.0pt">La actualización del registro electoral de cara a los comicios presidenciales del 22 de abril arrancó este sábado, un proceso que se extenderá hasta el 20 de febrero.</span></p>
<p><span style="font-size:14.0pt">Durante estos 10 días los residentes en Venezuela con derecho a voto, así como los venezolanos en el exterior que demuestren su residencia en el país en el que actualmente viven, podrán inscribirse por primera vez o actualizar sus datos, una acción para que la que solo necesitarán su cédula de identidad.</span></p>
<p><span style="font-size:14.0pt">Según medios locales el registro preliminar tras estas jornadas se publicará entre el 21 y el 25 de febrero y el proceso de impugnación se hará del 25 al 27.</span></p>
<p><span style="font-size:14.0pt">La información definitiva de electores se entregará el día 26 a los representantes de las organizaciones políticas y la publicación del Registro Electoral definitivo será entre el 28 de febrero y el 4 de marzo.</span></p>
<p><span style="font-size:14.0pt">La apertura de un registro electoral en gran cantidad de puntos en el país fue una de las peticiones de la oposición en los diálogos que sostuvo con el oficialismo en la República Dominicana para buscar una salida a la crisis que vive el país desde hace meses.</span></p>
</div></div></div><div class="field field-name-field-ranking field-type-fivestar field-label-above"><div class="field-label">Ranking:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/sitio/arranca-jornada-de-inscripcion-electoral-de-cara-presidenciales" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-oxygen"><div class="form-item form-type-fivestar form-item-vote">
 <div class="form-item form-type-select form-item-vote">
 <select id="edit-vote--2" name="vote" class="form-select"><option value="-">Votar</option><option value="15">Give Arranca jornada de inscripción electoral de cara a presidenciales 1/7</option><option value="29">Give Arranca jornada de inscripción electoral de cara a presidenciales 2/7</option><option value="43">Give Arranca jornada de inscripción electoral de cara a presidenciales 3/7</option><option value="58">Give Arranca jornada de inscripción electoral de cara a presidenciales 4/7</option><option value="72">Give Arranca jornada de inscripción electoral de cara a presidenciales 5/7</option><option value="86">Give Arranca jornada de inscripción electoral de cara a presidenciales 6/7</option><option value="100">Give Arranca jornada de inscripción electoral de cara a presidenciales 7/7</option></select>
<div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Sin votos (todavía)</span></div></div>
</div>

</div>
</div><input class="fivestar-submit form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Votar" /><input type="hidden" name="form_build_id" value="form-Mwzoykng9HXcQ4Yk1MQsegaDSVR7O495nNIDRHRXjc8" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>  </div>

  <ul class="links inline"><li class="socialmedia_share-default first last"><span><div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="Diario_Tiempo"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div id="widgets-element-socialmedia_addthis-addthis-counter" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_counter"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></script></span></li>
</ul>
  
</div>
  </div>
</div>
<div id="block-views-similarterms-block" class="block block-views">

    <h2>NOTAS RELACIONADAS</h2>
  
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-1b321e45d7b17e357e5a74e869698759">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/comenzo-registro-para-postulaciones-electorales"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/2016/10/90tdcg0x.jpg?itok=JkD2WFWP" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/comenzo-registro-para-postulaciones-electorales">Comenzó registró para postulaciones electorales</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">15/10/2016 - 8:31pm</span>  </div>  
  <div class="views-field views-field-field-seccion-de-la-noticia">        <div class="field-content Nacional"><a href="/sitio/nacional">Nacional</a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">CARACAS / AGENCIA - Un total de 13 personas han consignado sus documentos ante el Comité de Postulaciones del Poder Electoral, que adelanta el...</span>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/estamos-al-borde-de-una-crisis-humanitaria"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/mitzi-capriles.jpg?itok=N7_CDmZN" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/estamos-al-borde-de-una-crisis-humanitaria">“Estamos al borde de una crisis humanitaria”</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">01/10/2015 - 8:36pm</span>  </div>  
  <div class="views-field views-field-field-seccion-de-la-noticia">        <div class="field-content Nacional"><a href="/sitio/nacional">Nacional</a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">CARACAS / AGENCIA - Mitzy Capriles, esposa de Antonio Ledezma, expresó que Venezuela está al borde de una crisis humanitaria dado la inminente...</span>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/gobierno-y-oposicion-inician-campana-por-gobernaciones"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/2017/09/cne.jpg?itok=OkZyAkWS" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/gobierno-y-oposicion-inician-campana-por-gobernaciones">Gobierno y oposición inician campaña por gobernaciones</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">23/09/2017 - 11:36pm</span>  </div>  
  <div class="views-field views-field-field-seccion-de-la-noticia">        <div class="field-content Nacional"><a href="/sitio/nacional">Nacional</a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">CARACAS - Ayer comenzó la campaña electoral de los candidatos a los comicios regionales, quienes competirán ofreciendo sus propuestas y proyectos por...</span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>
					<div id="publicidad_c">  <div class="region region-publicidad-c">
    <div id="block-block-12" class="block block-block">

    
  <div class="content">
    <!-- TiempoSkyscraperGrande300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4520597544088091"
     data-ad-slot="2889204969"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-views-3a254da43384c6d01f077ab83c602323" class="block block-views">

    <h2>Lo Último</h2>
  
  <div class="content">
    <div class="view view-vst-contenido-relac-masleido view-id-vst_contenido_relac_masleido view-display-id-block view-dom-id-a1731311ffc29eab54b5a0c97b21310a">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/gobierno-no-quiere-elecciones-limpias"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2018/02/001_13.jpg?itok=3ZBVocvk" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/gobierno-no-quiere-elecciones-limpias">Gobierno no quiere  elecciones limpias</a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/ejecutivo-supervisa-desarrollo-del-dispositivo-carnavales-2018"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2018/02/004_2.jpg?itok=IB1UPq5M" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/ejecutivo-supervisa-desarrollo-del-dispositivo-carnavales-2018">Ejecutivo supervisa desarrollo  del dispositivo Carnavales 2018</a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/estamos-tiempo-de-lograr-un-buen-lider"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2018/02/pedro_pablo_fernandez.jpg?itok=4PNVDT6M" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/estamos-tiempo-de-lograr-un-buen-lider">Estamos a tiempo de lograr un buen líder</a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/aumentan-trastornos-mentales-por-la-grave-crisis-economica"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2018/02/trastornos_mentales.jpg?itok=svJJc6Tm" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/aumentan-trastornos-mentales-por-la-grave-crisis-economica">Aumentan trastornos mentales por la grave crisis económica</a>          </td>
              </tr>
          <tr class="odd views-row-last">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/el-fracaso-del-dialogo-se-debe-ambas-partes"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2018/02/3o1qodgt.jpg?itok=1Tc3wBik" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/el-fracaso-del-dialogo-se-debe-ambas-partes">El fracaso del diálogo se debe a ambas partes</a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-5f217e32e78b775e929dad6b66e8cbd2" class="block block-views">

    <h2>Lo Más Visto</h2>
  
  <div class="content">
    <div class="view view-vst-contenido-mas-leida-seccion view-id-vst_contenido_mas_leida_seccion view-display-id-block view-dom-id-d2e8883ef3d6fbfab7328efd19839c79">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/cada-vez-hay-mas-gente-que-se-va-sin-ningun-plan"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2018/02/venezolanos.jpg?itok=8_30eWj5" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/cada-vez-hay-mas-gente-que-se-va-sin-ningun-plan">Cada vez hay más gente que se va sin ningún plan</a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/chavista-intento-agredir-sacerdote-que-pedia-libertad-para-venezuela"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2018/02/1517697830421.jpg?itok=j_tNrLOu" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/chavista-intento-agredir-sacerdote-que-pedia-libertad-para-venezuela">Chavista intentó agredir a sacerdote que pedía libertad para Venezuela</a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/no-hay-condiciones-para-las-presidenciales"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2018/02/gerardo_blyde.jpg?itok=zTUH3uvq" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/no-hay-condiciones-para-las-presidenciales">No hay condiciones para las Presidenciales</a>          </td>
              </tr>
          <tr class="even views-row-last">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/mantener-un-vehiculo-el-lujo-que-muchos-venezolanos-ya-no-se-pueden-dar"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2018/02/mantener_un_vehiculo_collage_roberto_prada_tiempo.jpg?itok=YI4CLLxV" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/mantener-un-vehiculo-el-lujo-que-muchos-venezolanos-ya-no-se-pueden-dar">Mantener un vehículo, el lujo que muchos venezolanos ya no se pueden dar</a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>
			</div>			
		    
		<div id="content_pie_pagina">
	<div id="pie_pagina_barra"></div>
	<div id="content_pie_pagina_secciones">
		<div id="pie_pagina_izq">  <div class="region region-pie-pagina-izq">
    <div id="block-menu-menu-menu-coorporativo" class="block block-menu">

    <h2>Gerencia</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/sitio/tarifas-edicion-impresa" title="">Tarifas Edición Impresa</a></li>
<li class="leaf"><a href="/sitio/tarifas-edicion-digital" title="">Tarifas Edición Digital</a></li>
<li class="leaf"><a href="http://www.diarioeltiempo.com.ve:2084" title="">Correo Corporativo</a></li>
<li class="last leaf"><a href="/sitio/ayuda" title="">Ayuda</a></li>
</ul>  </div>
</div>
  </div>
</div>
		<div id="pie_pagina_cen_1">  <div class="region region-pie-pagina-cen-1">
    <div id="block-block-5" class="block block-block">

    <h2>Contacto Directo</h2>
  
  <div class="content">
    <p><strong>VALERA:</strong> Av. Caracas c/calle Buenos Aires Edif. El Tiempo.</p>
<p><strong><strong>Atención Cliente: Telfs</strong>:</strong> <strong>(0271)225-3656</strong> / <strong>225-3657</strong> / <strong>225-6846</strong> / <strong>(0414)3714191</strong></p>
  </div>
</div>
  </div>
</div>
		<div id="pie_pagina_cen_2">  <div class="region region-pie-pagina-cen-2">
    <div id="block-menu-menu-contacto-electronico" class="block block-menu">

    <h2>Contacto Online</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/sitio/correo-publicidad" title="">Publicidad</a></li>
<li class="last leaf"><a href="/sitio/correo-sugerencias" title="">Sugerecias</a></li>
</ul>  </div>
</div>
  </div>
</div>		
		<div id="pie_pagina_der">  <div class="region region-pie-pagina-der">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets">

    <h2>Síguenos En</h2>
  
  <div class="content">
    <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/Diario_Tiempo" title="Visit Diario_Tiempo on Twitter" target="_blank"><img src="/sitio/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/DiarioElTiempo.Valera" title="Visit DiarioElTiempo.Valera on Facebook" target="_blank"><img src="/sitio/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div class="widgets-clear"></div></div>  </div>
</div>
  </div>
</div>		
	</div>
	<div id="pie_pagina_legal">	<p>2002  - 2018 ©.  Diario El Tiempo C.A. Todos los derechos reservados. RIF- J-30866572-0, Valera - Estado Trujillo, Venezuela.</br>
			Prohibida la reproducción total o parcial de cualquier material de este diario sin la autorización expresa de los editores.</p>
	</div>
</div>	</div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/"></script>  
</body>
</html>

<!-- Page cached by Boost @ 2018-02-11 08:59:07, expires @ 2018-02-11 11:59:07, lifetime 3 horas -->