<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4520597544088091",
    enable_page_level_ads: true
  });
</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="CARACAS / AGENCIA - A través de los terminales de Puerto Cabello y El Guamache arribaron al país leche, carne, pollo, papel higiénico, azúcar y café, entre otros productos.   Bolivariana de Puertos informó que en Puerto Cabello se ha brindado la logística necesaria para la descarga de mercancía, la cual llegó a bordo de la embarcación San Alessio.   Los alimentos que llegaron a través de Puerto Cabello son adjudicados para CASA.   Por El Guamache, Nueva Esparta, arribaron al país un total de tres mil 655 toneladas métricas de insumos de primera necesidad en 193 contenedores cargados de diferentes rubros para abastecer a la población neoespartana." />
<meta name="abstract" content="Sección de noticias de ámbito regional, nacional e internacional." />
<meta name="keywords" content="Noticias, Sucesos, Actualidad, Regional, Nacional, Internacional, Periodismo, Información, Prensa, Deportes." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.diarioeltiempo.com.ve/sitio/arribaron-alimentos-puertos-nacionales" />
<link rel="shortlink" href="http://www.diarioeltiempo.com.ve/sitio/node/20145" />
  <title>Arribaron alimentos a puertos nacionales</title>
    <link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_jQsKvX7ApqUJQsSyqs2mLahPgMvmytU3BJ6vFfMKw3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_zBoA-gj0K1MR26OSqsQpBnbKgYbkzctKzGwoH_AzaW4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_5mn6v_uE138Y5k3bO_GJq18pO2WgPcd4tUxvJkDgbXk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_cUJXkxV5L6Sn9z6_scpEoUY7tGHkaNOgs7VhQWDfhs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_ffe1GSNgmohmL6Ja_Ib1_CxbYyGEqaEyVakew3l-cwo.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-86327420-1";
//--><!]]>
</script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_TPpQ92zU-J3LZg-As_BhFHHP1F-zK8u1h_T8I8f9P6g.js"></script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_Q87dS_W4zYu1OxsEhNH_1q9DwB4zkmiban-v4SJ2l9U.js"></script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_Tq2cF552Np-oUzKhTC3azCb3tAvT_UJvbp9IafI2RwQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-86327420-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_YhBDAtF-1PXcuWFl7kGv2uIlCSaqoj9qM6C4YMfTSAQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/sitio\/","pathPrefix":"","ajaxPageState":{"theme":"diarioeltiempov4","theme_token":"ObJecf075KnzyEr2GuAGEHXbJsG3Fw9DSnCPbamFh6E","jquery_version":"1.7","js":{"0":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"public:\/\/languages\/es_XdF_mny0HEkyG_-LtuvoBtUs38NkiyhplmtYj2Aelys.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"misc\/progress.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.ajax.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ed_classified\/theme\/classified.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.4.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/tb_megamenu\/css\/bootstrap.css":1,"sites\/all\/modules\/tb_megamenu\/css\/base.css":1,"sites\/all\/modules\/tb_megamenu\/css\/default.css":1,"sites\/all\/modules\/tb_megamenu\/css\/compatibility.css":1,"sites\/all\/modules\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/fivestar\/widgets\/oxygen\/oxygen.css":1,"sites\/all\/modules\/widgets\/widgets.css":1,"sites\/all\/themes\/diarioeltiempov4\/style.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"ajax":{"edit-vote--2":{"callback":"fivestar_ajax_submit","event":"change","url":"\/sitio\/system\/ajax","submit":{"_triggering_element_name":"vote"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-20145 node-type-article" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    	<div id="content_principal">
		<div id="content_cabezera">
	<div id="banner_Principal_a1">  <div class="region region-banner-principal-a1">
    <div id="block-views-vst-paga-publicidad-a1-block" class="block block-views">

    
  <div class="content">
    <div class="view view-vst-paga-publicidad-a1 view-id-vst_paga_publicidad_a1 view-display-id-block view-dom-id-2bd6f611b48039c94aafd64e231acec4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><a href="http://www.cinex.com.ve/busqueda.php" target="_blank"><img alt="Cinex" src="/sitio/sites/default/files/publicidad/paga/valerabanner970x250cinexdic-ene-16004.gif" style="background-color:white; border-style:solid; border-width:1px; border:solid 1px #cccccc; height:250px; margin:0px; padding:5px; width:970px" /></a></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
	</div>
			<div id="logo">
			<img src="http://www.diarioeltiempo.com.ve/sitio/sites/all/themes/diarioeltiempov4/logo.png" alt="www.diarioeltiempo.com.ve" title="www.diarioeltiempo.com.ve" id="logo" />
		</div>
		<div id="menu_secundario">
			<div id="menu_izq_secundario">  <div class="region region-menu-izq-secundario">
    <div id="block-block-11" class="block block-block">

    
  <div class="content">
    Valera, Domingo 08 de Enero del 2017.  </div>
</div>
  </div>
</div>
			<div id="menu_cen1_secundario">  <div class="region region-menu-cen1-secundario">
    <div id="block-views-vst-edicion-impresa-block" class="block block-views">

    
  <div class="content">
    <div class="view view-vst-edicion-impresa view-id-vst_edicion_impresa view-display-id-block view-dom-id-4af8f97378b619ba9ccc02ee8b775d7e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-vinculo-isuu">        <div class="field-content"><a href="http://issuu.com/diarioeltiempo/docs/edicion8-1-17" target="_blank">Edición Impresa Digital</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>
			<div id="menu_cen2_secundario"></div>
			<div id="menu_cen3_secundario"></div>
			<div id="menu_der_secundario">  <div class="region region-menu-der-secundario">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/sitio/arribaron-alimentos-puertos-nacionales" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-gJwBGzsP74HVZq0m89cAG9TiGS8g025MmXSGrPn-0gs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
</div>
		</div>
		<div id="menu_principal">  <div class="region region-menu-principal">
    <div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu">

    
  <div class="content">
    <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-9">
  <li  data-id="237" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/"  title="INICIO">
        
    INICIO          </a>
  </li>

<li  data-id="760" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="CORPORATIVO">
        
    CORPORATIVO          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
  <li  data-id="761" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/principios" >
        
    Principios          </a>
  </li>

<li  data-id="762" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/criterios" >
        
    Criterios          </a>
  </li>

<li  data-id="763" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/organizacion" >
        
    Organización          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="651" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="NOTICIAS">
        
    NOTICIAS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="600" style="width: 600px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="4" data-hidewcol="" id="tb-megamenu-column-3" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="652" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="SECCIONES">
        
    SECCIONES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-14">
  <li  data-id="690" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/politica"  title="Política">
        
    Política          </a>
  </li>

<li  data-id="685" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/regional"  title="Regional">
        
    Regional          </a>
  </li>

<li  data-id="694" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/comunidad"  title="Comunidad">
        
    Comunidad          </a>
  </li>

<li  data-id="703" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/internacional"  title="Internacional">
        
    Internacional          </a>
  </li>

<li  data-id="701" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/nacional"  title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="693" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/columnas"  title="Columnas">
        
    Columnas          </a>
  </li>

<li  data-id="702" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/opinion"  title="Opinión">
        
    Opinión          </a>
  </li>

<li  data-id="700" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/economia"  title="Economía">
        
    Economía          </a>
  </li>

<li  data-id="707" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/actualidad"  title="Actualidad">
        
    Actualidad          </a>
  </li>

<li  data-id="699" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/cultura"  title="Cultura">
        
    Cultura          </a>
  </li>

<li  data-id="684" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sociales"  title="Sociales">
        
    Sociales          </a>
  </li>

<li  data-id="705" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/farandula"  title="Farándula">
        
    Farándula          </a>
  </li>

<li  data-id="686" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/salud"  title="Salud">
        
    Salud          </a>
  </li>

<li  data-id="683" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sucesos"  title="Sucesos">
        
    Sucesos          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  data-class="" data-width="4" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="653" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="DEPORTES">
        
    DEPORTES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-9">
  <li  data-id="704" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/futbol"  title="Fútbol">
        
    Fútbol          </a>
  </li>

<li  data-id="695" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/beisbol"  title="Béisbol">
        
    Béisbol          </a>
  </li>

<li  data-id="696" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/basket"  title="Basket">
        
    Basket          </a>
  </li>

<li  data-id="692" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/ciclismo"  title="Ciclismo">
        
    Ciclismo          </a>
  </li>

<li  data-id="706" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/formula-1"  title="Fórmula 1">
        
    Fórmula 1          </a>
  </li>

<li  data-id="698" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/atletismo"  title="Atletismo">
        
    Atletismo          </a>
  </li>

<li  data-id="688" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/voleibol"  title="Voleibol">
        
    Voleibol          </a>
  </li>

<li  data-id="681" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/tenis"  title="Tenis">
        
    Tenis          </a>
  </li>

<li  data-id="691" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/otros-deportes"  title="Otros Deportes">
        
    Otros Deportes          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  data-class="" data-width="4" data-hidewcol="" id="tb-megamenu-column-7" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="654" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="REGIONES">
        
    REGIONES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-5">
  <li  data-id="687" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/trujillo-capital"  title="Trujillo Capital">
        
    Trujillo Capital          </a>
  </li>

<li  data-id="689" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/zona-baja-en-desarrollo"  title="Zona Baja en Desarrollo">
        
    Zona Baja en Desarrollo          </a>
  </li>

<li  data-id="680" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sur-del-lago"  title="Sur del Lago">
        
    Sur del Lago          </a>
  </li>

<li  data-id="697" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/actualidad-bocono"  title="Actualidad de Boconó">
        
    Actualidad de Boconó          </a>
  </li>

<li  data-id="682" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/timotes"  title="Timotes">
        
    Timotes          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="793" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/ediciones_anteriores"  title="EDICIONES ANTERIORES">
        
    EDICIONES ANTERIORES          </a>
  </li>

<li  data-id="759" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/clasificados" >
        
    CLASIFICADOS          </a>
  </li>

<li  data-id="718" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/obituarios"  title="OBITUARIOS">
        
    OBITUARIOS          </a>
  </li>

<li  data-id="790" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="TARIFAS">
        
    TARIFAS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-8" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="791" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/tarifas-edicion-impresa" >
        
    Tarifas Edición Impresa          </a>
  </li>

<li  data-id="792" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/tarifas-edicion-digital" >
        
    Tarifas Edición Digital          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1145" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="OTROS">
        
    OTROS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-9" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
  <li  data-id="1151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://www.diarioeltiempo.com.ve:2084"  title="Correo Corporativo">
        
    Correo Corporativo          </a>
  </li>

<li  data-id="1148" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/sitemap"  title="Mapa del Sitio ">
        
    Mapa del Sitio           </a>
  </li>

<li  data-id="1150" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/correo-sugerencias"  title="Sugerecias">
        
    Sugerecias          </a>
  </li>

<li  data-id="1149" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/correo-publicidad"  title="Publicidad">
        
    Publicidad          </a>
  </li>

<li  data-id="1152" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/ayuda"  title="Ayuda">
        
    Ayuda          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1153" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="RSS">
        
    RSS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-10" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="1154" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/rss.xml"  title="Noticias">
        
    Noticias          </a>
  </li>

<li  data-id="1508" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/obituarios.xml"  title="Obituarios">
        
    Obituarios          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
      </div>
  </div>
  </div>
</div>
  </div>
</div>
	</div>
		  
			<div id="content_despliegue_c">
					<div id="tabs"></div>					<!--<div id="breadcrumb"><h2 class="element-invisible">Se encuentra usted aquí</h2><div class="breadcrumb"><a href="/sitio/nacional">Nacional</a></div></div>-->
					<div id="content">  <div class="region region-content">
    <div id="block-block-14" class="block block-block">

    
  <div class="content">
    <!-- TiempoSkryscraperHorizontal728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4520597544088091"
     data-ad-slot="2808479766"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<div id="node-20145" class="node node-article clearfix">

    
  
    	  <h2 class="element-invisible">Se encuentra usted aquí</h2><div class="breadcrumb"><a href="/sitio/nacional">Nacional</a></div>    
  <div class="fecha_despliegue">
	<b>Publicado: </b><i>Domingo 08 de Enero del 2017.</i>  </div>

  <div class="css-field-ante_title">
  <a href=/sitio/arribaron-alimentos-puertos-nacionales>Anuncio/ Ojalá lleguen al pueblo</a>  </div>
 
        <h2><a href="/sitio/arribaron-alimentos-puertos-nacionales">Arribaron alimentos a puertos nacionales</a></h2>
    
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/nota_principal_escalar_513x300_/public/field/image/2017/01/xqmtj4ni.jpg?itok=s0QfTPKh" width="513" height="300" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="rtejustify"><strong>CARACAS / AGENCIA - </strong>A través de los terminales de Puerto Cabello y El Guamache arribaron al país leche, carne, pollo, papel higiénico, azúcar y café, entre otros productos.</p>
<p class="rtejustify"> </p>
<p class="rtejustify">Bolivariana de Puertos informó que en Puerto Cabello se ha brindado la logística necesaria para la descarga de mercancía, la cual llegó a bordo de la embarcación San Alessio.</p>
<p class="rtejustify"> </p>
<p class="rtejustify">Los alimentos que llegaron a través de Puerto Cabello son adjudicados para CASA.</p>
<p class="rtejustify"> </p>
<p class="rtejustify">Por El Guamache, Nueva Esparta, arribaron al país un total de tres mil 655 toneladas métricas de insumos de primera necesidad en 193 contenedores cargados de diferentes rubros para abastecer a la población neoespartana.</p>
<p class="rtejustify"> </p>
<p class="rtejustify">Fueron descargadas 340,92 toneladas de alimentos entre los que destacan: mayonesa, arroz, pastas, aceites, leche evaporada, azúcar y café, que ingresaron al puerto a bordo del Buque de carga Vega Scorpio.</p>
<p class="rtejustify"> </p>
<p class="rtejustify">Igualmente ingresaron dos mil 933,91 toneladas métricas de material de construcción y tres mil 313,94 toneladas métricas de productos varios.</p>
</div></div></div><div class="field field-name-field-ranking field-type-fivestar field-label-above"><div class="field-label">Ranking:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/sitio/arribaron-alimentos-puertos-nacionales" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-oxygen"><div class="form-item form-type-fivestar form-item-vote">
 <div class="form-item form-type-select form-item-vote">
 <select id="edit-vote--2" name="vote" class="form-select"><option value="-">Votar</option><option value="15">Give Arribaron alimentos a puertos nacionales 1/7</option><option value="29">Give Arribaron alimentos a puertos nacionales 2/7</option><option value="43">Give Arribaron alimentos a puertos nacionales 3/7</option><option value="58">Give Arribaron alimentos a puertos nacionales 4/7</option><option value="72">Give Arribaron alimentos a puertos nacionales 5/7</option><option value="86">Give Arribaron alimentos a puertos nacionales 6/7</option><option value="100">Give Arribaron alimentos a puertos nacionales 7/7</option></select>
<div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Sin votos (todavía)</span></div></div>
</div>

</div>
</div><input class="fivestar-submit form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Votar" /><input type="hidden" name="form_build_id" value="form-Cx0C9m9OUn79DLDfx9QX6BPhqUe8UELFqOLu3vcDdPg" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>  </div>

  <ul class="links inline"><li class="socialmedia_share-default first last"><span><div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="Diario_Tiempo"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div id="widgets-element-socialmedia_addthis-addthis-counter" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_counter"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></script></span></li>
</ul>
  
</div>
  </div>
</div>
<div id="block-views-similarterms-block" class="block block-views">

    <h2>NOTAS RELACIONADAS</h2>
  
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-9601c3bf209db152f838274cdaf80c49">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/cinico-traspaso-de-mercosur-argentina"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/2016/12/delcy_rodriguez_0.jpg?itok=lLpcFa9l" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/cinico-traspaso-de-mercosur-argentina">“Cínico” traspaso de Mercosur a Argentina</a></span>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/sentencia-de-la-sala-electoral-irrespeta-la-jurisprudencia-del-tsj"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/alfonsomarquina_0.jpg?itok=LWMCi4dx" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/sentencia-de-la-sala-electoral-irrespeta-la-jurisprudencia-del-tsj">&quot;Sentencia de la Sala Electoral irrespeta la jurisprudencia del TSJ&quot;</a></span>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/sundde-autorizo-aumento-de-la-carne"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/2016/06/734hqg9r.jpg?itok=zeny1w6B" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/sundde-autorizo-aumento-de-la-carne">Sundde autorizó aumento de la carne</a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-17" class="block block-block">

    <h2>TE PUEDE INTERESAR</h2>
  
  <div class="content">
    <!-- ContenidoRelacionadoTiempoPersonalizado -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:220px"
     data-ad-client="ca-pub-4520597544088091"
     data-ad-slot="7287758160"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
  </div>
</div>
					<div id="publicidad_c">  <div class="region region-publicidad-c">
    <div id="block-block-10" class="block block-block">

    
  <div class="content">
    <!-- TiempoSkyscraperGrande300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4520597544088091"
     data-ad-slot="2889204969"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-views-3a254da43384c6d01f077ab83c602323" class="block block-views">

    <h2>Lo Último</h2>
  
  <div class="content">
    <div class="view view-vst-contenido-relac-masleido view-id-vst_contenido_relac_masleido view-display-id-block view-dom-id-a71a28e36cadd9cd01cf1e30b9fdc4c1">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/salario-minimo-llega-40638-bs"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/01/nicolas_maduro_0.jpg?itok=Uljn9nRx" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/salario-minimo-llega-40638-bs">Salario mínimo llega a 40.638 Bs.</a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/honores-octavio-lepage-en-la-asamblea-nacional"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/01/img_1111.jpg?itok=pkz3AE9G" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/honores-octavio-lepage-en-la-asamblea-nacional">Honores a Octavio Lepage en la Asamblea Nacional</a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/este-lunes-09-de-enero-regreso-clases"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/01/a_clases_-_copia_2.jpg?itok=uk_en1Wi" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/este-lunes-09-de-enero-regreso-clases">Este Lunes 09 de enero regreso a clases</a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/necesario-emprender-acciones-para-reactivar-el-turismo"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/01/turismo_collage_de_roberto_tiempo_-_copia_2.jpg?itok=Ux6Jto7b" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/necesario-emprender-acciones-para-reactivar-el-turismo">Necesario emprender acciones para reactivar el turismo</a>          </td>
              </tr>
          <tr class="odd views-row-last">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/primer-feriado-bancario"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/01/collage_de_roberto_prada_el_tiempo.jpg?itok=6LOBbmdU" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/primer-feriado-bancario">Primer feriado bancario</a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-5f217e32e78b775e929dad6b66e8cbd2" class="block block-views">

    <h2>Lo Más Visto</h2>
  
  <div class="content">
    <div class="view view-vst-contenido-mas-leida-seccion view-id-vst_contenido_mas_leida_seccion view-display-id-block view-dom-id-f9f4ffe4275001fe6c3fa8eb809dbdf9">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/sacudida-de-mando-anoche-en-miraflores"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/01/nicolas_maduro.jpg?itok=n5RD7ylb" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/sacudida-de-mando-anoche-en-miraflores">Sacudida de mando anoche en Miraflores</a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/funcionarios-sacan-del-pais-familiares"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/01/f76e58s1.jpg?itok=YYe_f5U7" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/funcionarios-sacan-del-pais-familiares">Funcionarios sacan del país a familiares</a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/fanb-rechazo-sistematico-irrespeto-contra-autoridades"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/01/la_fanb_resteada_con_la_constitucion_y_el_presidente_maduro.jpg?itok=hwVdJ8gd" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/fanb-rechazo-sistematico-irrespeto-contra-autoridades">Fanb rechazó sistemático irrespeto contra autoridades</a>          </td>
              </tr>
          <tr class="even views-row-last">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/el-psuv-va-en-picada"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/01/jose-antonio-gil-yepez.jpg?itok=Iik3bhrm" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/el-psuv-va-en-picada">El PSUV va en picada</a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>
			</div>			
		    
		<div id="content_pie_pagina">
	<div id="pie_pagina_barra"></div>
	<div id="content_pie_pagina_secciones">
		<div id="pie_pagina_izq">  <div class="region region-pie-pagina-izq">
    <div id="block-menu-menu-menu-coorporativo" class="block block-menu">

    <h2>Gerencia</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/sitio/tarifas-edicion-impresa" title="">Tarifas Edición Impresa</a></li>
<li class="leaf"><a href="/sitio/tarifas-edicion-digital" title="">Tarifas Edición Digital</a></li>
<li class="leaf"><a href="http://www.diarioeltiempo.com.ve:2084" title="">Correo Corporativo</a></li>
<li class="last leaf"><a href="/sitio/ayuda" title="">Ayuda</a></li>
</ul>  </div>
</div>
  </div>
</div>
		<div id="pie_pagina_cen_1">  <div class="region region-pie-pagina-cen-1">
    <div id="block-block-5" class="block block-block">

    <h2>Contacto Directo</h2>
  
  <div class="content">
    <p><strong>CARACAS:</strong> Av. La Estancia C.C.C. Tamanaco Torre A Piso 5 Ofic. A-503 Chuao.<br /><strong>Atención al Cliente: Telfs:</strong> <strong>(0212)959-1120 / 959-5916</strong> / <strong>(0414)733-9128</strong></p>
<p><strong>VALERA:</strong> Av. Caracas c/calle Buenos Aires Edif. El Tiempo.<br /><strong><strong>Atención Cliente: Telfs</strong>:</strong> <strong>(0271)225-3656</strong> / <strong>225-3657</strong> / <strong>225-6846</strong> / <strong>(0414)3714191</strong></p>
  </div>
</div>
  </div>
</div>
		<div id="pie_pagina_cen_2">  <div class="region region-pie-pagina-cen-2">
    <div id="block-menu-menu-contacto-electronico" class="block block-menu">

    <h2>Contacto Online</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/sitio/correo-publicidad" title="">Publicidad</a></li>
<li class="last leaf"><a href="/sitio/correo-sugerencias" title="">Sugerecias</a></li>
</ul>  </div>
</div>
  </div>
</div>		
		<div id="pie_pagina_der">  <div class="region region-pie-pagina-der">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets">

    <h2>Síguenos En</h2>
  
  <div class="content">
    <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/Diario_Tiempo" title="Visit Diario_Tiempo on Twitter" target="_blank"><img src="/sitio/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/DiarioElTiempo.Valera" title="Visit DiarioElTiempo.Valera on Facebook" target="_blank"><img src="/sitio/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div class="widgets-clear"></div></div>  </div>
</div>
  </div>
</div>		
	</div>
	<div id="pie_pagina_legal">	<p>2002  - 2017 ©.  Diario El Tiempo C.A. Todos los derechos reservados. RIF- J-30866572-0, Valera - Estado Trujillo, Venezuela.</br>
			Prohibida la reproducción total o parcial de cualquier material de este diario sin la autorización expresa de los editores.</p>
	</div>
</div>	</div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/"></script>
</body>
</html>

<!-- Page cached by Boost @ 2017-01-08 20:02:35, expires @ 2017-01-08 23:02:35, lifetime 3 horas -->