<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4520597544088091",
    enable_page_level_ads: true
  });
</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Prensa Emastru - “La Empresa del Asfalto de Trujillo (Emastru) ha dado un apoyo significativo al estado Trujillo en materia de vialidad, de seguridad vial y ahora va a incursionar en el campo del plan de desarrollo minero e industrial de la región”, anunció el pasado jueves el Gobernador Bolivariano de Trujillo, G/J Henry Rangel Silva, durante la celebración del séptimo aniversario de esta organización, efectuada en las instalaciones de la planta de Jiménez, en el municipio Pampanito.  " />
<meta name="abstract" content="Sección de noticias de ámbito regional, nacional e internacional." />
<meta name="keywords" content="Noticias, Sucesos, Actualidad, Regional, Nacional, Internacional, Periodismo, Información, Prensa, Deportes." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.diarioeltiempo.com.ve/sitio/emastru-incursionara-en-el-campo-del-desarrollo-minero-e-industrial" />
<link rel="shortlink" href="http://www.diarioeltiempo.com.ve/sitio/node/23067" />
<meta property="fb:admins" content="1395603085" />
<meta property="fb:app_id" content="230322374094345,172525162793917" />
<meta property="og:site_name" content="www.diarioeltiempo.com.ve" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.diarioeltiempo.com.ve/sitio/emastru-incursionara-en-el-campo-del-desarrollo-minero-e-industrial" />
<meta property="og:title" content="Emastru incursionará en el campo del desarrollo minero e industrial" />
<meta property="og:description" content="Prensa Emastru - “La Empresa del Asfalto de Trujillo (Emastru) ha dado un apoyo significativo al estado Trujillo en materia de vialidad, de seguridad vial y ahora va a incursionar en el campo del plan de desarrollo minero e industrial de la región”, anunció el pasado jueves el Gobernador Bolivariano de Trujillo, G/J Henry Rangel Silva, durante la celebración del séptimo aniversario de esta organización, efectuada en las instalaciones de la planta de Jiménez, en el municipio Pampanito.  " />
<meta property="og:image" content="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/large/public/field/image/2017/05/el_gobernador_bolivariano_gj_henry_rangel_silva.jpg?itok=qgsfhyvC" />
<meta property="og:image:url" content="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/large/public/field/image/2017/05/el_gobernador_bolivariano_gj_henry_rangel_silva.jpg?itok=qgsfhyvC" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@Diario_Tiempo" />
<meta name="twitter:creator:id" content="72351152" />
<meta name="twitter:url" content="http://www.diarioeltiempo.com.ve/sitio/emastru-incursionara-en-el-campo-del-desarrollo-minero-e-industrial" />
<meta name="twitter:title" content="Emastru incursionará en el campo del desarrollo minero e industrial" />
<meta name="twitter:description" content="Prensa Emastru - “La Empresa del Asfalto de Trujillo (Emastru) ha dado un apoyo significativo al estado Trujillo en materia de vialidad, de seguridad vial y ahora va a incursionar en el campo del plan de desarrollo minero e industrial de la región”, anunció el pasado jueves el Gobernador Bolivariano de Trujillo, G/J Henry Rangel Silva, durante la celebración del séptimo aniversario de esta organización, efectuada en las instalaciones de la planta de Jiménez, en el municipio Pampanito.  " />
<meta name="twitter:image" content="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/large/public/field/image/2017/05/el_gobernador_bolivariano_gj_henry_rangel_silva.jpg?itok=qgsfhyvC" />
  <title>Emastru incursionará en el campo del desarrollo minero e industrial</title>
    <link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_jQsKvX7ApqUJQsSyqs2mLahPgMvmytU3BJ6vFfMKw3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_8I8tOCPjIVP6mfeMJ_e9IPVH1CnLb6wMloNuja55pnc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_5mn6v_uE138Y5k3bO_GJq18pO2WgPcd4tUxvJkDgbXk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_cUJXkxV5L6Sn9z6_scpEoUY7tGHkaNOgs7VhQWDfhs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css__gFnL_NNzYhmD8ilbCQzafJCs9htZfwT-4ZeSQuwC4w.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-86327420-1";
//--><!]]>
</script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_oCVMDTeSNt-_QxknevWyf6yO5OzmME3AhRz3ggZgNtg.js"></script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_Q87dS_W4zYu1OxsEhNH_1q9DwB4zkmiban-v4SJ2l9U.js"></script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_ecGlfmTr2pOV4bK3aNlZ4LjHF9Rbzy4gCxXhST4SmTM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-86327420-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_YhBDAtF-1PXcuWFl7kGv2uIlCSaqoj9qM6C4YMfTSAQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/sitio\/","pathPrefix":"","ajaxPageState":{"theme":"diarioeltiempov41","theme_token":"DxnGkYlsLXoZ-_afYmJbY2AdocFwAb-n9TfXNnGeGec","jquery_version":"1.10","js":{"0":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"public:\/\/languages\/es_4Ac8XZtzl3zu3UCkv-ChfcTUe1qYL_prC6fUqvep8Qk.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"misc\/progress.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.ajax.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ed_classified\/theme\/classified.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.4.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/tb_megamenu\/css\/bootstrap.css":1,"sites\/all\/modules\/tb_megamenu\/css\/base.css":1,"sites\/all\/modules\/tb_megamenu\/css\/default.css":1,"sites\/all\/modules\/tb_megamenu\/css\/compatibility.css":1,"sites\/all\/modules\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/fivestar\/widgets\/oxygen\/oxygen.css":1,"sites\/all\/modules\/widgets\/widgets.css":1,"sites\/all\/themes\/diarioeltiempov41\/style.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"ajax":{"edit-vote--2":{"callback":"fivestar_ajax_submit","event":"change","url":"\/sitio\/system\/ajax","submit":{"_triggering_element_name":"vote"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-23067 node-type-article" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    	<div id="content_principal">
		<div id="content_cabezera">
	<div id="banner_Principal_a1">  <div class="region region-banner-principal-a1">
    <div id="block-views-vst-paga-publicidad-a1-block" class="block block-views">

    
  <div class="content">
    <div class="view view-vst-paga-publicidad-a1 view-id-vst_paga_publicidad_a1 view-display-id-block view-dom-id-7bb6521c46d63b0f9f75241c97d44481">
        
  
  
      <div class="view-empty">
      <div class="view view-vst-propia-publicidad-a1 view-id-vst_propia_publicidad_a1 view-display-id-block view-dom-id-5b4687768dd74c3f6a97a1eed5ff5c0d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><img alt="" src="/sitio/sites/default/files/publicidad/propia/banner970x250.jpg" style="border-style:solid; border-width:0px; height:250px; margin:0px; width:970px" /></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
	</div>
			<div id="logo">
			<img src="http://www.diarioeltiempo.com.ve/sitio/sites/all/themes/diarioeltiempov41/logo.png" alt="www.diarioeltiempo.com.ve" title="www.diarioeltiempo.com.ve" id="logo" />
		</div>
		<div id="menu_secundario">
			<div id="menu_izq_secundario">  <div class="region region-menu-izq-secundario">
    <div id="block-block-11" class="block block-block">

    
  <div class="content">
    Valera, Sábado 13 de Mayo del 2017.  </div>
</div>
  </div>
</div>
			<div id="menu_cen1_secundario">  <div class="region region-menu-cen1-secundario">
    <div id="block-views-vst-edicion-impresa-block" class="block block-views">

    
  <div class="content">
    <div class="view view-vst-edicion-impresa view-id-vst_edicion_impresa view-display-id-block view-dom-id-166e99b3fd1f3e6b20a7926ae584f6af">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-vinculo-isuu">        <div class="field-content"><a href="https://issuu.com/diarioeltiempo/docs/edicion_13-5-2017" target="_blank">Edición Impresa Digital</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>
			<div id="menu_cen2_secundario"></div>
			<div id="menu_cen3_secundario"></div>
			<div id="menu_der_secundario">  <div class="region region-menu-der-secundario">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/sitio/emastru-incursionara-en-el-campo-del-desarrollo-minero-e-industrial" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-gHOpaYyD5S12HQ2vcr3sAMn6OM44NSLZMndwXgR7gfk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
</div>
		</div>
		<div id="menu_principal">  <div class="region region-menu-principal">
    <div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu">

    
  <div class="content">
    <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-9">
  <li  data-id="237" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/"  title="INICIO">
        
    INICIO          </a>
  </li>

<li  data-id="760" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="CORPORATIVO">
        
    CORPORATIVO          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
  <li  data-id="761" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/principios" >
        
    Principios          </a>
  </li>

<li  data-id="762" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/criterios" >
        
    Criterios          </a>
  </li>

<li  data-id="763" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/organizacion" >
        
    Organización          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="651" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="NOTICIAS">
        
    NOTICIAS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="600" style="width: 600px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="4" data-hidewcol="" id="tb-megamenu-column-3" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="652" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="SECCIONES">
        
    SECCIONES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-14">
  <li  data-id="690" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/politica"  title="Política">
        
    Política          </a>
  </li>

<li  data-id="685" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/regional"  title="Regional">
        
    Regional          </a>
  </li>

<li  data-id="694" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/comunidad"  title="Comunidad">
        
    Comunidad          </a>
  </li>

<li  data-id="703" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/internacional"  title="Internacional">
        
    Internacional          </a>
  </li>

<li  data-id="701" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/nacional"  title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="693" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/columnas"  title="Columnas">
        
    Columnas          </a>
  </li>

<li  data-id="702" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/opinion"  title="Opinión">
        
    Opinión          </a>
  </li>

<li  data-id="700" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/economia"  title="Economía">
        
    Economía          </a>
  </li>

<li  data-id="707" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/actualidad"  title="Actualidad">
        
    Actualidad          </a>
  </li>

<li  data-id="699" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/cultura"  title="Cultura">
        
    Cultura          </a>
  </li>

<li  data-id="684" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sociales"  title="Sociales">
        
    Sociales          </a>
  </li>

<li  data-id="705" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/farandula"  title="Farándula">
        
    Farándula          </a>
  </li>

<li  data-id="686" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/salud"  title="Salud">
        
    Salud          </a>
  </li>

<li  data-id="683" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sucesos"  title="Sucesos">
        
    Sucesos          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  data-class="" data-width="4" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="653" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="DEPORTES">
        
    DEPORTES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-9">
  <li  data-id="704" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/futbol"  title="Fútbol">
        
    Fútbol          </a>
  </li>

<li  data-id="695" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/beisbol"  title="Béisbol">
        
    Béisbol          </a>
  </li>

<li  data-id="696" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/basket"  title="Basket">
        
    Basket          </a>
  </li>

<li  data-id="692" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/ciclismo"  title="Ciclismo">
        
    Ciclismo          </a>
  </li>

<li  data-id="706" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/formula-1"  title="Fórmula 1">
        
    Fórmula 1          </a>
  </li>

<li  data-id="698" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/atletismo"  title="Atletismo">
        
    Atletismo          </a>
  </li>

<li  data-id="688" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/voleibol"  title="Voleibol">
        
    Voleibol          </a>
  </li>

<li  data-id="681" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/tenis"  title="Tenis">
        
    Tenis          </a>
  </li>

<li  data-id="691" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/otros-deportes"  title="Otros Deportes">
        
    Otros Deportes          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  data-class="" data-width="4" data-hidewcol="" id="tb-megamenu-column-7" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="654" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="REGIONES">
        
    REGIONES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-5">
  <li  data-id="687" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/trujillo-capital"  title="Trujillo Capital">
        
    Trujillo Capital          </a>
  </li>

<li  data-id="689" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/zona-baja-en-desarrollo"  title="Zona Baja en Desarrollo">
        
    Zona Baja en Desarrollo          </a>
  </li>

<li  data-id="680" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sur-del-lago"  title="Sur del Lago">
        
    Sur del Lago          </a>
  </li>

<li  data-id="697" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/actualidad-bocono"  title="Actualidad de Boconó">
        
    Actualidad de Boconó          </a>
  </li>

<li  data-id="682" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/timotes"  title="Timotes">
        
    Timotes          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="793" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/ediciones_anteriores"  title="EDICIONES ANTERIORES">
        
    EDICIONES ANTERIORES          </a>
  </li>

<li  data-id="759" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/clasificados" >
        
    CLASIFICADOS          </a>
  </li>

<li  data-id="718" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/obituarios"  title="OBITUARIOS">
        
    OBITUARIOS          </a>
  </li>

<li  data-id="790" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="TARIFAS">
        
    TARIFAS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-8" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="791" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/tarifas-edicion-impresa" >
        
    Tarifas Edición Impresa          </a>
  </li>

<li  data-id="792" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/tarifas-edicion-digital" >
        
    Tarifas Edición Digital          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1145" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="OTROS">
        
    OTROS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-9" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
  <li  data-id="1151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://www.diarioeltiempo.com.ve:2084"  title="Correo Corporativo">
        
    Correo Corporativo          </a>
  </li>

<li  data-id="1148" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/sitemap"  title="Mapa del Sitio ">
        
    Mapa del Sitio           </a>
  </li>

<li  data-id="1150" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/correo-sugerencias"  title="Sugerecias">
        
    Sugerecias          </a>
  </li>

<li  data-id="1149" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/correo-publicidad"  title="Publicidad">
        
    Publicidad          </a>
  </li>

<li  data-id="1152" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/ayuda"  title="Ayuda">
        
    Ayuda          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1153" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="RSS">
        
    RSS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-10" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="1154" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/rss.xml"  title="Noticias">
        
    Noticias          </a>
  </li>

<li  data-id="1508" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/obituarios.xml"  title="Obituarios">
        
    Obituarios          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
      </div>
  </div>
  </div>
</div>
  </div>
</div>
	</div>
		  
			<div id="content_despliegue_c">
					<div id="tabs"></div>					<!--<div id="breadcrumb"><h2 class="element-invisible">Se encuentra usted aquí</h2><div class="breadcrumb"><a href="/sitio/regional">Regional</a></div></div>-->
					<div id="content">  <div class="region region-content">
    <div id="block-block-14" class="block block-block">

    
  <div class="content">
    <!-- TiempoSkryscraperHorizontal728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4520597544088091"
     data-ad-slot="2808479766"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<div id="node-23067" class="node node-article clearfix">

    
  
    	  <h2 class="element-invisible">Se encuentra usted aquí</h2><div class="breadcrumb"><a href="/sitio/regional">Regional</a></div>    
  <div class="fecha_despliegue">
	<b>Publicado: </b>Sábado 13 de Mayo del 2017  </div>

  <div class="css-field-ante_title">
  <a href=/sitio/emastru-incursionara-en-el-campo-del-desarrollo-minero-e-industrial>Aniversario/ Rangel Silva: Esta empresa se ha mantenido por el manejo transparente y eficiente</a>  </div>
 
        <h2><a href="/sitio/emastru-incursionara-en-el-campo-del-desarrollo-minero-e-industrial">Emastru incursionará en el campo del desarrollo minero e industrial</a></h2>
    
  <div class="content">
    <div class="field field-name-field-sumario field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">En la planta de Jiménez en Pampanito se celebró el séptimo aniversario de la Empresa del Asfalto de Trujillo. El peaje de Buena Vista ganó el Reto Emastru. Más de 103 obras ejecutadas en los últimos 4 años son muestra de la eficiencia de esta institución. Empresa rusa repotenciará camiones Kamaz para elevar operatividad de la organización.</div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/nota_principal_escalar_513x300_/public/field/image/2017/05/el_gobernador_bolivariano_gj_henry_rangel_silva.jpg?itok=l9gh8JhG" width="513" height="300" alt="" /></div></div></div><div class="field field-name-field-foto-leyenda field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">El Gobernador Bolivariano, G/J Henry Rangel Silva, el Cnel. Jesús Ramírez, presidente de Emastru y los trabajadores, cantaron el Feliz Cumpleaños</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong><span style="font-family:Geneva">Prensa Emastru - </span></strong>“<span style="font-family:Geneva">La Empresa del Asfalto de Trujillo (Emastru) ha dado un apoyo significativo al estado Trujillo en materia de vialidad, de seguridad vial y ahora va a incursionar en el campo del plan de desarrollo minero e industrial de la región”, anunció el pasado jueves el Gobernador Bolivariano de Trujillo, G/J Henry Rangel Silva, durante la celebración del séptimo aniversario de esta organización, efectuada en las instalaciones de la planta de Jiménez, en el municipio Pampanito.</span></p>
<p> </p>
<p><span style="font-family:Geneva">El líder trujillano ofreció un breve pero contundente discurso ante los trabajadores y algunos miembros del gabinete ejecutivo que asistieron, como todos los años, a la celebración del aniversario de esta empresa nacida en revolución. </span></p>
<p> </p>
<p>“<span style="font-family:Geneva">Quiero agradecerle al presidente de Emastru Jesús Ramírez por el trabajo y el esfuerzo junto a su equipo. Esta empresa se ha mantenido por el manejo transparente, pulcro y eficiente, no se está utilizando ni se utilizará mientras yo esté como Gobernador como caja chica para otras cosas, porque eso es lo que derrumba a las empresas estadales”, afirmó el líder trujillano.</span></p>
<p> </p>
<p><span style="font-family:Geneva">Rangel Silva aseguró que siempre exige a los organismos públicos el máximo rendimiento de los recursos, razón por la cual “también me abstengo como gobernador de estar dando órdenes que vayan en contra de la salud financiera y el bienestar operativo de la empresa. Hacer eso sería condenarla a muerte”.</span></p>
<p> </p>
<p><span style="font-family:Geneva">También el presidente de Emastru, Jesús Ramírez, destacó durante su discurso que el futuro de esta organización está engranado con los ejes de desarrollo del estado. “Estamos en la búsqueda de la expansión de nuestros horizontes, pronto tendremos noticias más concretas sobre los portafolios mineros, somos un estado con muchas riquezas y hacia allá tenemos que mirar”, acotó. </span></p>
<p> </p>
<p><span style="font-family:Geneva">El presidente de la planta asfáltica destacó la lealtad, dedicación y compromiso que caracteriza a todos los trabajadores. “Emastru no solo se dedica al asfalto, en 4 años hemos ejecutado 103 obras, hemos crecido, evolucionado, estamos en busca de actividades que complementen nuestras capacidades. Hemos fundado la coordinación de los peajes para darle un crecimiento sustentable a nuestros ejes viales, troncales, que puedan tener un crecimiento significativo, más allá de cualquier financiamiento u obra que se nos pueda asignar. El compromiso de nosotros los trabajadores no solamente llega a la producción de asfalto, a la demarcación, al transporte, a las maquinarias, sino que estamos en la lucha revolucionaria, todos hemos sido llamados a ejercer funciones de defensa de nuestro proceso”, aseveró.</span></p>
<p> </p>
<p>“<span style="font-family:Geneva">A pesar del difícil año económico, tuvimos que llevar adelante a la empresa para cumplir con todos nuestros compromisos laborales, sociales, cerramos sin ninguna obra pendiente, gracias al presidente Nicolás Maduro, a mi G/J Henry Rangel Silva y gracias al apoyo de ustedes los trabajadores hemos seguido haciendo las inversiones necesarias para mejorar los equipos y afrontar nuevos retos”, indicó Ramírez.</span></p>
<p> </p>
<p><span style="font-family:Geneva">Durante la celebración del séptimo aniversario se realizó la firma de un convenio con la empresa rusa J.C Internacional para la repotenciación de camiones Kamaz con inversión de Bs. 600 millones. También se conoció que para este segundo y tercer trimestre del año se ejecutarán obras en Quebrada de Cuevas, la troncal 007 de Boconó, La Plazuela en Trujillo y la vía hacia la carretera Trujillo-Lara, en las cercanías del peaje La Libertad.</span></p>
<p> </p>
<p><strong><span style="font-family:Geneva">Ganador del Reto Emastru</span></strong></p>
<p> </p>
<p><span style="font-family:Geneva">Durante el festejo se conoció que el equipo del peaje de Buena Vista, junto a su coordinador Gregorio Linares, resultaron ganadores del Reto Emastru, una competencia entre las tres estaciones de peaje que duró dos meses con el objetivo de optimizar su funcionamiento, en el marco de la revisión, rectificación y reimpulso revolucionario. Este reto se realizará cada seis meses.</span></p>
<p> </p>
<p><span style="font-family:Geneva">Durante el evento se entregaron botones a 78 trabajadores por cinco y tres años de servicio. También se inauguró la Sala Técnica Ana Carolina Paredes para rendirle tributo a la memoria de una trabajadora de esta organización, quien falleció el pasado 27 de junio por causas naturales. Finalmente, se picó una torta alusiva a los peajes para cerrar con broche de oro esta bonita celebración.</span></p>
</div></div></div><div class="field field-name-field-ranking field-type-fivestar field-label-above"><div class="field-label">Ranking:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/sitio/emastru-incursionara-en-el-campo-del-desarrollo-minero-e-industrial" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-oxygen"><div class="form-item form-type-fivestar form-item-vote">
 <div class="form-item form-type-select form-item-vote">
 <select id="edit-vote--2" name="vote" class="form-select"><option value="-">Votar</option><option value="15">Give Emastru incursionará en el campo del desarrollo minero e industrial 1/7</option><option value="29">Give Emastru incursionará en el campo del desarrollo minero e industrial 2/7</option><option value="43">Give Emastru incursionará en el campo del desarrollo minero e industrial 3/7</option><option value="58">Give Emastru incursionará en el campo del desarrollo minero e industrial 4/7</option><option value="72">Give Emastru incursionará en el campo del desarrollo minero e industrial 5/7</option><option value="86">Give Emastru incursionará en el campo del desarrollo minero e industrial 6/7</option><option value="100">Give Emastru incursionará en el campo del desarrollo minero e industrial 7/7</option></select>
<div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Sin votos (todavía)</span></div></div>
</div>

</div>
</div><input class="fivestar-submit form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Votar" /><input type="hidden" name="form_build_id" value="form-poNfF2H_MMIV4yX8Zj-xaefJVTCRNHJdlz9jab5cTZo" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>  </div>

  <ul class="links inline"><li class="socialmedia_share-default first last"><span><div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="Diario_Tiempo"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div id="widgets-element-socialmedia_addthis-addthis-counter" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_counter"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></script></span></li>
</ul>
  
</div>
  </div>
</div>
<div id="block-views-similarterms-block" class="block block-views">

    <h2>NOTAS RELACIONADAS</h2>
  
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-aa8d0bfcca4f347ed7497c2afb419b9d">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/trujillanos-apoyan-ajuste-en-productos-de-la-cesta-basica"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/2016/05/dsc_0023.jpg?itok=gK_hwYSk" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/trujillanos-apoyan-ajuste-en-productos-de-la-cesta-basica">Trujillanos apoyan ajuste en productos de la cesta básica</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">24/05/2016 - 5:36pm</span>  </div>  
  <div class="views-field views-field-field-seccion-de-la-noticia">        <div class="field-content Regional"><a href="/sitio/regional">Regional</a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Prensa Gobierno Bolivariano de Trujillo | María Linares - Mediante una consulta realizada a trujillanas y trujillanos se pudo conocer que la mayor...</span>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/gobierno-debe-atender-problemas-del-nurr"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/2017/03/madeley_pena_antonio_linares_fabiana_cabrita_fiorella_briceno_y_liver_barrios.jpg?itok=ggoY4qwT" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/gobierno-debe-atender-problemas-del-nurr">Gobierno debe atender problemas del NURR</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">30/03/2017 - 8:15pm</span>  </div>  
  <div class="views-field views-field-field-seccion-de-la-noticia">        <div class="field-content Regional"><a href="/sitio/regional">Regional</a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Marianela Mavares - El movimiento estudiantil Disobey (Desobedecer) hace del conocimiento público que desde hace tiempo el Núcleo Universitario...</span>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/socializan-plan-cafe-con-productores-de-escuque-y-monte-carmelo"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/3_2.jpg?itok=eNismlGj" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/socializan-plan-cafe-con-productores-de-escuque-y-monte-carmelo">Socializan Plan Café con productores de Escuque y Monte Carmelo</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">06/06/2015 - 9:30pm</span>  </div>  
  <div class="views-field views-field-field-seccion-de-la-noticia">        <div class="field-content Regional"><a href="/sitio/regional">Regional</a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Prensa Gobierno Bolivariano | Eliph Catalina  Fernández - Con la finalidad de conocer las características productivas de los municipios Escuque y...</span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>
					<div id="publicidad_c">  <div class="region region-publicidad-c">
    <div id="block-block-12" class="block block-block">

    
  <div class="content">
    <!-- TiempoSkyscraperGrande300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4520597544088091"
     data-ad-slot="2889204969"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-views-3a254da43384c6d01f077ab83c602323" class="block block-views">

    <h2>Lo Último</h2>
  
  <div class="content">
    <div class="view view-vst-contenido-relac-masleido view-id-vst_contenido_relac_masleido view-display-id-block view-dom-id-6f7c45ea0d1c403a4bb01c0639ccd545">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/trujillo-reporta-fallas-de-diesel-y-gasolina-de-95-octanos"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/05/1_1.jpg?itok=ikqRc7oi" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/trujillo-reporta-fallas-de-diesel-y-gasolina-de-95-octanos">Trujillo reporta fallas de diesel y gasolina de 95 octanos </a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/se-alzan-en-la-puerta-para-defender-lo-ajeno"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/05/vecinos_de_la_puerta.jpg?itok=goDgvDBg" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/se-alzan-en-la-puerta-para-defender-lo-ajeno">Se alzan en La Puerta para defender lo ajeno</a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/jose-antonio-chirinos-la-voz-que-cautivo-trujillo"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/05/jose_antonio_chirinos.jpg?itok=ikFfeSet" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/jose-antonio-chirinos-la-voz-que-cautivo-trujillo">José Antonio Chirinos: la voz que cautivó a Trujillo</a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/nuevo-pasaje-urbano-no-garantiza-operatividad"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/05/pasaje_urbano_a_150_bs.jpg?itok=bGV-BQhN" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/nuevo-pasaje-urbano-no-garantiza-operatividad">Nuevo pasaje urbano no garantiza operatividad</a>          </td>
              </tr>
          <tr class="odd views-row-last">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/hay-que-seguir-lineas-programaticas-para-debatir-sobre-la-constituyente"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/05/msc._ysabel_cadenas1.jpg?itok=-_lLOgg3" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/hay-que-seguir-lineas-programaticas-para-debatir-sobre-la-constituyente">Hay que seguir líneas programáticas para debatir sobre la Constituyente</a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-5f217e32e78b775e929dad6b66e8cbd2" class="block block-views">

    <h2>Lo Más Visto</h2>
  
  <div class="content">
    <div class="view view-vst-contenido-mas-leida-seccion view-id-vst_contenido_mas_leida_seccion view-display-id-block view-dom-id-de4079d0abbf570d9d903926110bcac1">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/jose-antonio-chirinos-la-voz-que-cautivo-trujillo"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/05/jose_antonio_chirinos.jpg?itok=ikFfeSet" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/jose-antonio-chirinos-la-voz-que-cautivo-trujillo">José Antonio Chirinos: la voz que cautivó a Trujillo</a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/se-alzan-en-la-puerta-para-defender-lo-ajeno"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/05/vecinos_de_la_puerta.jpg?itok=goDgvDBg" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/se-alzan-en-la-puerta-para-defender-lo-ajeno">Se alzan en La Puerta para defender lo ajeno</a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/hay-que-seguir-lineas-programaticas-para-debatir-sobre-la-constituyente"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/05/msc._ysabel_cadenas1.jpg?itok=-_lLOgg3" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/hay-que-seguir-lineas-programaticas-para-debatir-sobre-la-constituyente">Hay que seguir líneas programáticas para debatir sobre la Constituyente</a>          </td>
              </tr>
          <tr class="even views-row-last">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/nuevo-pasaje-urbano-no-garantiza-operatividad"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/05/pasaje_urbano_a_150_bs.jpg?itok=bGV-BQhN" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/nuevo-pasaje-urbano-no-garantiza-operatividad">Nuevo pasaje urbano no garantiza operatividad</a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>
			</div>			
		    
		<div id="content_pie_pagina">
	<div id="pie_pagina_barra"></div>
	<div id="content_pie_pagina_secciones">
		<div id="pie_pagina_izq">  <div class="region region-pie-pagina-izq">
    <div id="block-menu-menu-menu-coorporativo" class="block block-menu">

    <h2>Gerencia</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/sitio/tarifas-edicion-impresa" title="">Tarifas Edición Impresa</a></li>
<li class="leaf"><a href="/sitio/tarifas-edicion-digital" title="">Tarifas Edición Digital</a></li>
<li class="leaf"><a href="http://www.diarioeltiempo.com.ve:2084" title="">Correo Corporativo</a></li>
<li class="last leaf"><a href="/sitio/ayuda" title="">Ayuda</a></li>
</ul>  </div>
</div>
  </div>
</div>
		<div id="pie_pagina_cen_1">  <div class="region region-pie-pagina-cen-1">
    <div id="block-block-5" class="block block-block">

    <h2>Contacto Directo</h2>
  
  <div class="content">
    <p><strong>CARACAS:</strong> Av. La Estancia C.C.C. Tamanaco Torre A Piso 5 Ofic. A-503 Chuao.<br /><strong>Atención al Cliente: Telfs:</strong> <strong>(0212)959-1120 / 959-5916</strong> / <strong>(0414)733-9128</strong></p>
<p><strong>VALERA:</strong> Av. Caracas c/calle Buenos Aires Edif. El Tiempo.<br /><strong><strong>Atención Cliente: Telfs</strong>:</strong> <strong>(0271)225-3656</strong> / <strong>225-3657</strong> / <strong>225-6846</strong> / <strong>(0414)3714191</strong></p>
  </div>
</div>
  </div>
</div>
		<div id="pie_pagina_cen_2">  <div class="region region-pie-pagina-cen-2">
    <div id="block-menu-menu-contacto-electronico" class="block block-menu">

    <h2>Contacto Online</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/sitio/correo-publicidad" title="">Publicidad</a></li>
<li class="last leaf"><a href="/sitio/correo-sugerencias" title="">Sugerecias</a></li>
</ul>  </div>
</div>
  </div>
</div>		
		<div id="pie_pagina_der">  <div class="region region-pie-pagina-der">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets">

    <h2>Síguenos En</h2>
  
  <div class="content">
    <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/Diario_Tiempo" title="Visit Diario_Tiempo on Twitter" target="_blank"><img src="/sitio/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/DiarioElTiempo.Valera" title="Visit DiarioElTiempo.Valera on Facebook" target="_blank"><img src="/sitio/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div class="widgets-clear"></div></div>  </div>
</div>
  </div>
</div>		
	</div>
	<div id="pie_pagina_legal">	<p>2002  - 2017 ©.  Diario El Tiempo C.A. Todos los derechos reservados. RIF- J-30866572-0, Valera - Estado Trujillo, Venezuela.</br>
			Prohibida la reproducción total o parcial de cualquier material de este diario sin la autorización expresa de los editores.</p>
	</div>
</div>	</div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/"></script>  
</body>
</html>

<!-- Page cached by Boost @ 2017-05-13 19:54:43, expires @ 2017-05-13 22:54:43, lifetime 3 horas -->