<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4520597544088091",
    enable_page_level_ads: true
  });
</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="AGENCIA - La diputada por Un Nuevo Tiempo (UNT), Maribel Guédez, informó que tres personas fueron heridas este lunes por acción de grupos civiles armados identificados como colectivos.   El coordinador regional de Primero Justicia en el estado Barinas y legislador del Consejo Legislativo de la entidad, Pedro Luis Castillo, informó aproximadamente a las 5:30 pm que dos personas fueron asesinadas, pero Guédez confirmó que solo hay un fallecido.   Castillo aseveró que los dos primeros fallecidos fueron identificados como Renzo Rodríguez y Neiber Flores, quienes recibieron disparos por parte de presuntos colectivos del Partido Socialista Unido de Venezuela. La diputada Guédez agregó a la lista el nombre de Rafael López." />
<meta name="abstract" content="Sección de noticias de ámbito regional, nacional e internacional." />
<meta name="keywords" content="Noticias, Sucesos, Actualidad, Regional, Nacional, Internacional, Periodismo, Información, Prensa, Deportes." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.diarioeltiempo.com.ve/sitio/en-socopo-se-produjeron-protestas" />
<link rel="shortlink" href="http://www.diarioeltiempo.com.ve/sitio/node/22458" />
<meta property="fb:admins" content="1395603085" />
<meta property="fb:app_id" content="230322374094345,172525162793917" />
<meta property="og:site_name" content="www.diarioeltiempo.com.ve" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.diarioeltiempo.com.ve/sitio/en-socopo-se-produjeron-protestas" />
<meta property="og:title" content="En Socopó se produjeron protestas" />
<meta property="og:description" content="AGENCIA - La diputada por Un Nuevo Tiempo (UNT), Maribel Guédez, informó que tres personas fueron heridas este lunes por acción de grupos civiles armados identificados como colectivos.   El coordinador regional de Primero Justicia en el estado Barinas y legislador del Consejo Legislativo de la entidad, Pedro Luis Castillo, informó aproximadamente a las 5:30 pm que dos personas fueron asesinadas, pero Guédez confirmó que solo hay un fallecido.   Castillo aseveró que los dos primeros fallecidos fueron identificados como Renzo Rodríguez y Neiber Flores, quienes recibieron disparos por parte de presuntos colectivos del Partido Socialista Unido de Venezuela. La diputada Guédez agregó a la lista el nombre de Rafael López." />
<meta property="og:image" content="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/large/public/field/image/2017/04/98c51hvm.jpg?itok=_tQHcqEw" />
<meta property="og:image:url" content="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/large/public/field/image/2017/04/98c51hvm.jpg?itok=_tQHcqEw" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@Diario_Tiempo" />
<meta name="twitter:creator:id" content="72351152" />
<meta name="twitter:url" content="http://www.diarioeltiempo.com.ve/sitio/en-socopo-se-produjeron-protestas" />
<meta name="twitter:title" content="En Socopó se produjeron protestas" />
<meta name="twitter:description" content="AGENCIA - La diputada por Un Nuevo Tiempo (UNT), Maribel Guédez, informó que tres personas fueron heridas este lunes por acción de grupos civiles armados identificados como colectivos.   El coordinador regional de Primero Justicia en el estado Barinas y legislador del Consejo Legislativo de la entidad, Pedro Luis Castillo, informó aproximadamente a las 5:30 pm que dos personas fueron asesinadas, pero Guédez confirmó que solo hay un fallecido.   Castillo aseveró que los dos primeros fallecidos fueron identificados como Renzo Rodríguez y Neiber Flores, quienes recibieron disparos por parte de presuntos colectivos del Partido Socialista Unido de Venezuela. La diputada Guédez agregó a la lista el nombre de Rafael López." />
<meta name="twitter:image" content="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/large/public/field/image/2017/04/98c51hvm.jpg?itok=_tQHcqEw" />
  <title>En Socopó se produjeron protestas</title>
    <link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_jQsKvX7ApqUJQsSyqs2mLahPgMvmytU3BJ6vFfMKw3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_8I8tOCPjIVP6mfeMJ_e9IPVH1CnLb6wMloNuja55pnc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_5mn6v_uE138Y5k3bO_GJq18pO2WgPcd4tUxvJkDgbXk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_cUJXkxV5L6Sn9z6_scpEoUY7tGHkaNOgs7VhQWDfhs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css__gFnL_NNzYhmD8ilbCQzafJCs9htZfwT-4ZeSQuwC4w.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-86327420-1";
//--><!]]>
</script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_oCVMDTeSNt-_QxknevWyf6yO5OzmME3AhRz3ggZgNtg.js"></script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_Q87dS_W4zYu1OxsEhNH_1q9DwB4zkmiban-v4SJ2l9U.js"></script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_ecGlfmTr2pOV4bK3aNlZ4LjHF9Rbzy4gCxXhST4SmTM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-86327420-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_YhBDAtF-1PXcuWFl7kGv2uIlCSaqoj9qM6C4YMfTSAQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/sitio\/","pathPrefix":"","ajaxPageState":{"theme":"diarioeltiempov41","theme_token":"xMWlcguutX5J4rnTDIVcxbBRRIQW1ZJA3GBkoCmKPmo","jquery_version":"1.10","js":{"0":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"public:\/\/languages\/es_4Ac8XZtzl3zu3UCkv-ChfcTUe1qYL_prC6fUqvep8Qk.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"misc\/progress.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.ajax.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ed_classified\/theme\/classified.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.4.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/tb_megamenu\/css\/bootstrap.css":1,"sites\/all\/modules\/tb_megamenu\/css\/base.css":1,"sites\/all\/modules\/tb_megamenu\/css\/default.css":1,"sites\/all\/modules\/tb_megamenu\/css\/compatibility.css":1,"sites\/all\/modules\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/fivestar\/widgets\/oxygen\/oxygen.css":1,"sites\/all\/modules\/widgets\/widgets.css":1,"sites\/all\/themes\/diarioeltiempov41\/style.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"ajax":{"edit-vote--2":{"callback":"fivestar_ajax_submit","event":"change","url":"\/sitio\/system\/ajax","submit":{"_triggering_element_name":"vote"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22458 node-type-article" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    	<div id="content_principal">
		<div id="content_cabezera">
	<div id="banner_Principal_a1">  <div class="region region-banner-principal-a1">
    <div id="block-views-vst-paga-publicidad-a1-block" class="block block-views">

    
  <div class="content">
    <div class="view view-vst-paga-publicidad-a1 view-id-vst_paga_publicidad_a1 view-display-id-block view-dom-id-98bdbadf874e8a4ec6706c66a35f9f1b">
        
  
  
      <div class="view-empty">
      <div class="view view-vst-propia-publicidad-a1 view-id-vst_propia_publicidad_a1 view-display-id-block view-dom-id-48234f0da8508d206830e0e941e3ae3b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><img alt="" src="/sitio/sites/default/files/publicidad/propia/banner970x250.jpg" style="border-style:solid; border-width:0px; height:250px; margin:0px; width:970px" /></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
	</div>
			<div id="logo">
			<img src="http://www.diarioeltiempo.com.ve/sitio/sites/all/themes/diarioeltiempov41/logo.png" alt="www.diarioeltiempo.com.ve" title="www.diarioeltiempo.com.ve" id="logo" />
		</div>
		<div id="menu_secundario">
			<div id="menu_izq_secundario">  <div class="region region-menu-izq-secundario">
    <div id="block-block-11" class="block block-block">

    
  <div class="content">
    Valera, Lunes 24 de Abril del 2017.  </div>
</div>
  </div>
</div>
			<div id="menu_cen1_secundario">  <div class="region region-menu-cen1-secundario">
    <div id="block-views-vst-edicion-impresa-block" class="block block-views">

    
  <div class="content">
    <div class="view view-vst-edicion-impresa view-id-vst_edicion_impresa view-display-id-block view-dom-id-c8789ead9c4d05181218a1d36af5e357">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-vinculo-isuu">        <div class="field-content"><a href="http://issuu.com/diarioeltiempo/docs/edicion24-4-17" target="_blank">Edición Impresa Digital</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>
			<div id="menu_cen2_secundario"></div>
			<div id="menu_cen3_secundario"></div>
			<div id="menu_der_secundario">  <div class="region region-menu-der-secundario">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/sitio/en-socopo-se-produjeron-protestas" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-oWsewAtCuWYtaZ-WX1hH6A9fSIhGWb0l1NPHllPQDCo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
</div>
		</div>
		<div id="menu_principal">  <div class="region region-menu-principal">
    <div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu">

    
  <div class="content">
    <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-9">
  <li  data-id="237" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/"  title="INICIO">
        
    INICIO          </a>
  </li>

<li  data-id="760" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="CORPORATIVO">
        
    CORPORATIVO          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
  <li  data-id="761" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/principios" >
        
    Principios          </a>
  </li>

<li  data-id="762" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/criterios" >
        
    Criterios          </a>
  </li>

<li  data-id="763" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/organizacion" >
        
    Organización          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="651" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="NOTICIAS">
        
    NOTICIAS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="600" style="width: 600px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="4" data-hidewcol="" id="tb-megamenu-column-3" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="652" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="SECCIONES">
        
    SECCIONES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-15">
  <li  data-id="2561" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/aniversario-59-anos"  title="Aniversario 59 Años">
        
    Aniversario 59 Años          </a>
  </li>

<li  data-id="690" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/politica"  title="Política">
        
    Política          </a>
  </li>

<li  data-id="685" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/regional"  title="Regional">
        
    Regional          </a>
  </li>

<li  data-id="694" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/comunidad"  title="Comunidad">
        
    Comunidad          </a>
  </li>

<li  data-id="703" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/internacional"  title="Internacional">
        
    Internacional          </a>
  </li>

<li  data-id="701" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/nacional"  title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="693" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/columnas"  title="Columnas">
        
    Columnas          </a>
  </li>

<li  data-id="702" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/opinion"  title="Opinión">
        
    Opinión          </a>
  </li>

<li  data-id="700" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/economia"  title="Economía">
        
    Economía          </a>
  </li>

<li  data-id="707" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/actualidad"  title="Actualidad">
        
    Actualidad          </a>
  </li>

<li  data-id="699" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/cultura"  title="Cultura">
        
    Cultura          </a>
  </li>

<li  data-id="684" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sociales"  title="Sociales">
        
    Sociales          </a>
  </li>

<li  data-id="705" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/farandula"  title="Farándula">
        
    Farándula          </a>
  </li>

<li  data-id="686" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/salud"  title="Salud">
        
    Salud          </a>
  </li>

<li  data-id="683" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sucesos"  title="Sucesos">
        
    Sucesos          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  data-class="" data-width="4" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="653" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="DEPORTES">
        
    DEPORTES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-9">
  <li  data-id="704" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/futbol"  title="Fútbol">
        
    Fútbol          </a>
  </li>

<li  data-id="695" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/beisbol"  title="Béisbol">
        
    Béisbol          </a>
  </li>

<li  data-id="696" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/basket"  title="Basket">
        
    Basket          </a>
  </li>

<li  data-id="692" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/ciclismo"  title="Ciclismo">
        
    Ciclismo          </a>
  </li>

<li  data-id="706" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/formula-1"  title="Fórmula 1">
        
    Fórmula 1          </a>
  </li>

<li  data-id="698" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/atletismo"  title="Atletismo">
        
    Atletismo          </a>
  </li>

<li  data-id="688" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/voleibol"  title="Voleibol">
        
    Voleibol          </a>
  </li>

<li  data-id="681" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/tenis"  title="Tenis">
        
    Tenis          </a>
  </li>

<li  data-id="691" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/otros-deportes"  title="Otros Deportes">
        
    Otros Deportes          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  data-class="" data-width="4" data-hidewcol="" id="tb-megamenu-column-7" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="654" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="REGIONES">
        
    REGIONES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-5">
  <li  data-id="687" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/trujillo-capital"  title="Trujillo Capital">
        
    Trujillo Capital          </a>
  </li>

<li  data-id="689" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/zona-baja-en-desarrollo"  title="Zona Baja en Desarrollo">
        
    Zona Baja en Desarrollo          </a>
  </li>

<li  data-id="680" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sur-del-lago"  title="Sur del Lago">
        
    Sur del Lago          </a>
  </li>

<li  data-id="697" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/actualidad-bocono"  title="Actualidad de Boconó">
        
    Actualidad de Boconó          </a>
  </li>

<li  data-id="682" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/timotes"  title="Timotes">
        
    Timotes          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="793" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/ediciones_anteriores"  title="EDICIONES ANTERIORES">
        
    EDICIONES ANTERIORES          </a>
  </li>

<li  data-id="759" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/clasificados" >
        
    CLASIFICADOS          </a>
  </li>

<li  data-id="718" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/obituarios"  title="OBITUARIOS">
        
    OBITUARIOS          </a>
  </li>

<li  data-id="790" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="TARIFAS">
        
    TARIFAS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-8" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="791" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/tarifas-edicion-impresa" >
        
    Tarifas Edición Impresa          </a>
  </li>

<li  data-id="792" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/tarifas-edicion-digital" >
        
    Tarifas Edición Digital          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1145" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="OTROS">
        
    OTROS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-9" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
  <li  data-id="1151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://www.diarioeltiempo.com.ve:2084"  title="Correo Corporativo">
        
    Correo Corporativo          </a>
  </li>

<li  data-id="1148" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/sitemap"  title="Mapa del Sitio ">
        
    Mapa del Sitio           </a>
  </li>

<li  data-id="1150" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/correo-sugerencias"  title="Sugerecias">
        
    Sugerecias          </a>
  </li>

<li  data-id="1149" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/correo-publicidad"  title="Publicidad">
        
    Publicidad          </a>
  </li>

<li  data-id="1152" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/ayuda"  title="Ayuda">
        
    Ayuda          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1153" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="RSS">
        
    RSS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-10" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="1154" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/rss.xml"  title="Noticias">
        
    Noticias          </a>
  </li>

<li  data-id="1508" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/obituarios.xml"  title="Obituarios">
        
    Obituarios          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
      </div>
  </div>
  </div>
</div>
  </div>
</div>
	</div>
		  
			<div id="content_despliegue_c">
					<div id="tabs"></div>					<!--<div id="breadcrumb"><h2 class="element-invisible">Se encuentra usted aquí</h2><div class="breadcrumb"><a href="/sitio/nacional">Nacional</a></div></div>-->
					<div id="content">  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<div id="node-22458" class="node node-article clearfix">

    
  
    	  <h2 class="element-invisible">Se encuentra usted aquí</h2><div class="breadcrumb"><a href="/sitio/nacional">Nacional</a></div>    
  <div class="fecha_despliegue">
	<b>Publicado: </b>Lunes 24 de Abril del 2017  </div>

  <div class="css-field-ante_title">
  <a href=/sitio/en-socopo-se-produjeron-protestas>Reportan una persona asesinada por supuestos colectivos en Barinas</a>  </div>
 
        <h2><a href="/sitio/en-socopo-se-produjeron-protestas">En Socopó se produjeron protestas</a></h2>
    
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/nota_principal_escalar_513x300_/public/field/image/2017/04/98c51hvm.jpg?itok=70wMSHFq" width="513" height="300" alt="" /></div></div></div><div class="field field-name-field-foto-leyenda field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">(Imagen cortesía: El Nacional)</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="rtejustify"><strong>AGENCIA - </strong> La diputada por Un Nuevo Tiempo (UNT), Maribel Guédez, informó que tres personas fueron heridas este lunes por acción de grupos civiles armados identificados como colectivos.</p>
<p class="rtejustify"> </p>
<p class="rtejustify">El coordinador regional de Primero Justicia en el estado Barinas y legislador del Consejo Legislativo de la entidad, Pedro Luis Castillo, informó aproximadamente a las 5:30 pm que dos personas fueron asesinadas, pero Guédez confirmó que solo hay un fallecido.</p>
<p class="rtejustify"> </p>
<p class="rtejustify">Castillo aseveró que los dos primeros fallecidos fueron identificados como Renzo Rodríguez y Neiber Flores, quienes recibieron disparos por parte de presuntos colectivos del Partido Socialista Unido de Venezuela. La diputada Guédez agregó a la lista el nombre de Rafael López.</p>
<p class="rtejustify"> </p>
<p class="rtejustify">De igual forma el diputado Freddy Superlano confirmó el asesinato de Flores y Rodríguez durante el "Gran Plantón" y reiteró que había sido por disparos de "colectivos". Detalló que Neiber Flores tenía 19 años.</p>
<p class="rtejustify"> </p>
<p class="rtejustify">Flores habría muerto camino a un centro de salud mientras que Rodríguez quedó en el sitio después de ser impactado por un arma de fuego.</p>
<p class="rtejustify"> </p>
<p class="rtejustify">Castillo indicó que el concejal Wilfredo Valero le confirmó que el hecho ocurrió en Barinitas. Además indicó que hay dos personas heridas.</p>
<p class="rtejustify"> </p>
<p class="rtejustify">También destacó que se registraban protestas en el municipio sucre de la entidad ante la represión de la Guardia Nacional. Publicó una imagen que muestra la quema de desechos en la entrada de  un puente.</p>
<p class="rtejustify"> </p>
<p class="rtejustify">La Juventud de Voluntad Popular en Barinas reportó que había colectivos armados en el municipio Bolívar y que estos se encontraban disparándoles a los manifestantes. Indicaron que en la avenida principal de la urbanización Don Samuel la policía de la entidad reprime a manifestantes con bombas lacrimógenas y perdigones.</p>
<p class="rtejustify"> </p>
<p class="rtejustify">Juan Álvarez, miembro de Voluntad Popular Barinas, informó que en Socopó había represión a las 4:00 pm y que la Policía Nacional y la Fuerza Armada reprimían al pueblo.</p>
<p class="rtejustify"> </p>
</div></div></div><div class="field field-name-field-ranking field-type-fivestar field-label-above"><div class="field-label">Ranking:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/sitio/en-socopo-se-produjeron-protestas" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-oxygen"><div class="form-item form-type-fivestar form-item-vote">
 <div class="form-item form-type-select form-item-vote">
 <select id="edit-vote--2" name="vote" class="form-select"><option value="-">Votar</option><option value="15">Give En Socopó se produjeron protestas 1/7</option><option value="29">Give En Socopó se produjeron protestas 2/7</option><option value="43">Give En Socopó se produjeron protestas 3/7</option><option value="58">Give En Socopó se produjeron protestas 4/7</option><option value="72">Give En Socopó se produjeron protestas 5/7</option><option value="86">Give En Socopó se produjeron protestas 6/7</option><option value="100">Give En Socopó se produjeron protestas 7/7</option></select>
<div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Sin votos (todavía)</span></div></div>
</div>

</div>
</div><input class="fivestar-submit form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Votar" /><input type="hidden" name="form_build_id" value="form-JSeby0hDYI7Jm5seS83MtqrmnGx5wdqkw8HpcL87A-g" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>  </div>

  <ul class="links inline"><li class="socialmedia_share-default first last"><span><div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="Diario_Tiempo"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div id="widgets-element-socialmedia_addthis-addthis-counter" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_counter"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></script></span></li>
</ul>
  
</div>
  </div>
</div>
<div id="block-views-similarterms-block" class="block block-views">

    <h2>NOTAS RELACIONADAS</h2>
  
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-e2d16d3011092bfe5e825df470fd6c17">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/canasta-basica-familiar-se-ubica-en-bs-92262539"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/2017/03/z44vpco8.jpg?itok=OKGkVJTE" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/canasta-basica-familiar-se-ubica-en-bs-92262539">Canasta Básica Familiar se ubica en Bs 922.625,39</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">27/03/2017 - 8:07pm</span>  </div>  
  <div class="views-field views-field-field-seccion-de-la-noticia">        <div class="field-content Nacional"><a href="/sitio/nacional">Nacional</a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">El precio de la Canasta Básica Familiar para febrero 2017 fue de Bs. 922.625,39, reflejando un alza de Bs 90.365,44 (10,9%) con respecto al mes de...</span>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/el-pueblo-tiene-hambre-y-el-gobierno-no-resuelve-el-problema-que-ellos-mismos-crearon"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/2016/06/6aa83323-851c-4ad5-a0b1-39b16ef23202.jpg?itok=d1_tJGVS" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/el-pueblo-tiene-hambre-y-el-gobierno-no-resuelve-el-problema-que-ellos-mismos-crearon">“El pueblo tiene hambre y el gobierno no resuelve el  problema que ellos mismos crearon”</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">08/06/2016 - 10:36am</span>  </div>  
  <div class="views-field views-field-field-seccion-de-la-noticia">        <div class="field-content Nacional"><a href="/sitio/nacional">Nacional</a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">La diputada (MUD) y secretaria general de Unidad Visión Venezuela en Trujillo, Aranza Cordero, hizo un balance de las protestas por falta de...</span>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/detenido-guerrillero-venezolano-del-eln"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/guerrilero_vebnezolano.jpg?itok=n0R39peI" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/detenido-guerrillero-venezolano-del-eln">​Detenido guerrillero venezolano del ELN</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">06/02/2016 - 8:57pm</span>  </div>  
  <div class="views-field views-field-field-seccion-de-la-noticia">        <div class="field-content Nacional"><a href="/sitio/nacional">Nacional</a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">AGENCIA - El Ejército colombiano capturó a un guerrillero del ELN de nacionalidad venezolana en los alrededores del municipio de Puerto Rondón,...</span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>
					<div id="publicidad_c">  <div class="region region-publicidad-c">
    <div id="block-views-3a254da43384c6d01f077ab83c602323" class="block block-views">

    <h2>Lo Último</h2>
  
  <div class="content">
    <div class="view view-vst-contenido-relac-masleido view-id-vst_contenido_relac_masleido view-display-id-block view-dom-id-784410cdf009a357d03584ac62ca3f22">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/el-defensor-del-pueblo-tarek-william-saab-tambien-informo-que-cuatro-personas-resultaron-gravemente"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/04/lltkae7u.jpg?itok=L3BVVK9r" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/el-defensor-del-pueblo-tarek-william-saab-tambien-informo-que-cuatro-personas-resultaron-gravemente">El defensor del pueblo, Tarek William Saab, también informó que cuatro personas resultaron gravemente heridas </a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/oficialismo-anuncia-movilizacion-de-trabajadores-para-el-primero-de-mayo"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/04/cabello-la-unidad-revolucionaria-debe-solidificarse-ante-los-intentos-de-desestabilizacion-de-la-derecha.jpg?itok=6i1qVgxo" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/oficialismo-anuncia-movilizacion-de-trabajadores-para-el-primero-de-mayo">Oficialismo anuncia movilización de trabajadores para el primero de mayo</a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/elecciones-ya-pide-maduro"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/04/maduro.jpg?itok=5Cezub_a" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/elecciones-ya-pide-maduro">&quot;Elecciones ya&quot; pide Maduro</a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/oposicion-reitera-convocatoria-planton-nacional"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/04/nos_desplegaremos_en_todo_el_pais.jpg?itok=F1dAs_hm" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/oposicion-reitera-convocatoria-planton-nacional">Oposición reitera convocatoria a “plantón” nacional</a>          </td>
              </tr>
          <tr class="odd views-row-last">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/la-marcha-del-silencio-hizo-ruido-al-chavismo"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/04/entre_aplausos_y_entonando_el_himno_naciona_2.jpg?itok=1DWE0agp" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/la-marcha-del-silencio-hizo-ruido-al-chavismo">La marcha del silencio hizo ruido al chavismo</a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-5f217e32e78b775e929dad6b66e8cbd2" class="block block-views">

    <h2>Lo Más Visto</h2>
  
  <div class="content">
    <div class="view view-vst-contenido-mas-leida-seccion view-id-vst_contenido_mas_leida_seccion view-display-id-block view-dom-id-fdd6c71cd65f85cb8033bc822f2259a8">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/oposicion-reitera-convocatoria-planton-nacional"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/04/nos_desplegaremos_en_todo_el_pais.jpg?itok=F1dAs_hm" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/oposicion-reitera-convocatoria-planton-nacional">Oposición reitera convocatoria a “plantón” nacional</a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/general-motor-suspende-operaciones-en-venezuela"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/04/general_motors.jpg?itok=CeOdZXet" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/general-motor-suspende-operaciones-en-venezuela">General Motor suspende operaciones en Venezuela</a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/ordenan-detener-catorce-militares"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/04/h3mi0972.jpg?itok=RgGnhC-7" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/ordenan-detener-catorce-militares">Ordenan detener a catorce militares</a>          </td>
              </tr>
          <tr class="even views-row-last">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/maduro-debe-frenar-derramamiento-de-sangre"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/04/henry_falcon.jpg?itok=rusIM_zB" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/maduro-debe-frenar-derramamiento-de-sangre">Maduro debe frenar derramamiento de sangre</a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>
			</div>			
		    
		<div id="content_pie_pagina">
	<div id="pie_pagina_barra"></div>
	<div id="content_pie_pagina_secciones">
		<div id="pie_pagina_izq">  <div class="region region-pie-pagina-izq">
    <div id="block-menu-menu-menu-coorporativo" class="block block-menu">

    <h2>Gerencia</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/sitio/tarifas-edicion-impresa" title="">Tarifas Edición Impresa</a></li>
<li class="leaf"><a href="/sitio/tarifas-edicion-digital" title="">Tarifas Edición Digital</a></li>
<li class="leaf"><a href="http://www.diarioeltiempo.com.ve:2084" title="">Correo Corporativo</a></li>
<li class="last leaf"><a href="/sitio/ayuda" title="">Ayuda</a></li>
</ul>  </div>
</div>
  </div>
</div>
		<div id="pie_pagina_cen_1">  <div class="region region-pie-pagina-cen-1">
    <div id="block-block-5" class="block block-block">

    <h2>Contacto Directo</h2>
  
  <div class="content">
    <p><strong>CARACAS:</strong> Av. La Estancia C.C.C. Tamanaco Torre A Piso 5 Ofic. A-503 Chuao.<br /><strong>Atención al Cliente: Telfs:</strong> <strong>(0212)959-1120 / 959-5916</strong> / <strong>(0414)733-9128</strong></p>
<p><strong>VALERA:</strong> Av. Caracas c/calle Buenos Aires Edif. El Tiempo.<br /><strong><strong>Atención Cliente: Telfs</strong>:</strong> <strong>(0271)225-3656</strong> / <strong>225-3657</strong> / <strong>225-6846</strong> / <strong>(0414)3714191</strong></p>
  </div>
</div>
  </div>
</div>
		<div id="pie_pagina_cen_2">  <div class="region region-pie-pagina-cen-2">
    <div id="block-menu-menu-contacto-electronico" class="block block-menu">

    <h2>Contacto Online</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/sitio/correo-publicidad" title="">Publicidad</a></li>
<li class="last leaf"><a href="/sitio/correo-sugerencias" title="">Sugerecias</a></li>
</ul>  </div>
</div>
  </div>
</div>		
		<div id="pie_pagina_der">  <div class="region region-pie-pagina-der">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets">

    <h2>Síguenos En</h2>
  
  <div class="content">
    <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/Diario_Tiempo" title="Visit Diario_Tiempo on Twitter" target="_blank"><img src="/sitio/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/DiarioElTiempo.Valera" title="Visit DiarioElTiempo.Valera on Facebook" target="_blank"><img src="/sitio/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div class="widgets-clear"></div></div>  </div>
</div>
  </div>
</div>		
	</div>
	<div id="pie_pagina_legal">	<p>2002  - 2017 ©.  Diario El Tiempo C.A. Todos los derechos reservados. RIF- J-30866572-0, Valera - Estado Trujillo, Venezuela.</br>
			Prohibida la reproducción total o parcial de cualquier material de este diario sin la autorización expresa de los editores.</p>
	</div>
</div>	</div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/"></script>  
</body>
</html>

<!-- Page cached by Boost @ 2017-04-24 19:20:13, expires @ 2017-04-24 22:20:13, lifetime 3 horas -->