<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4520597544088091",
    enable_page_level_ads: true
  });
</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="CARACAS / AGENCIA - Este martes se celebró la sesión de apertura de las actividades judiciales de este año y la presentación del informe anual del Poder Judicial correspondiente a 2016.   Su presidenta, Gladys Gutiérrez, aseguró que la institución “se ha refundado y ha alcanzado altos niveles de efectividad en la toma de decisiones al servicio del pueblo”.  " />
<meta name="abstract" content="Sección de noticias de ámbito regional, nacional e internacional." />
<meta name="keywords" content="Noticias, Sucesos, Actualidad, Regional, Nacional, Internacional, Periodismo, Información, Prensa, Deportes." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.diarioeltiempo.com.ve/sitio/tsj-asumio-la-tarea-de-proteger-la-integridad-constitucional" />
<link rel="shortlink" href="http://www.diarioeltiempo.com.ve/sitio/node/19905" />
  <title>TSJ asumió la tarea de proteger la integridad constitucional</title>
    <link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_jQsKvX7ApqUJQsSyqs2mLahPgMvmytU3BJ6vFfMKw3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_zBoA-gj0K1MR26OSqsQpBnbKgYbkzctKzGwoH_AzaW4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_5mn6v_uE138Y5k3bO_GJq18pO2WgPcd4tUxvJkDgbXk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css_cUJXkxV5L6Sn9z6_scpEoUY7tGHkaNOgs7VhQWDfhs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/css/css__gFnL_NNzYhmD8ilbCQzafJCs9htZfwT-4ZeSQuwC4w.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-86327420-1";
//--><!]]>
</script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_oCVMDTeSNt-_QxknevWyf6yO5OzmME3AhRz3ggZgNtg.js"></script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_Q87dS_W4zYu1OxsEhNH_1q9DwB4zkmiban-v4SJ2l9U.js"></script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_iruSOgOTaZ7VYGjVnurlib4wOnoz5QtNw8DcQEir70Q.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-86327420-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/js/js_YhBDAtF-1PXcuWFl7kGv2uIlCSaqoj9qM6C4YMfTSAQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/sitio\/","pathPrefix":"","ajaxPageState":{"theme":"diarioeltiempov41","theme_token":"h2rmneCYkuPhghQ1N8hLWBFpeM1CrjtFaXeKoQTK6Q8","jquery_version":"1.10","js":{"0":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery.form\/3\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"public:\/\/languages\/es_ezWwKEnlNZSPqj8XDTt-BsX_AUaNvVBpccuPuK58n40.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"1":1,"misc\/progress.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.ajax.js":1,"sites\/all\/modules\/fivestar\/js\/fivestar.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ed_classified\/theme\/classified.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/font-awesome\/4.4.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/tb_megamenu\/css\/bootstrap.css":1,"sites\/all\/modules\/tb_megamenu\/css\/base.css":1,"sites\/all\/modules\/tb_megamenu\/css\/default.css":1,"sites\/all\/modules\/tb_megamenu\/css\/compatibility.css":1,"sites\/all\/modules\/fivestar\/css\/fivestar.css":1,"sites\/all\/modules\/fivestar\/widgets\/oxygen\/oxygen.css":1,"sites\/all\/modules\/widgets\/widgets.css":1,"sites\/all\/themes\/diarioeltiempov41\/style.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"ajax":{"edit-vote--2":{"callback":"fivestar_ajax_submit","event":"change","url":"\/sitio\/system\/ajax","submit":{"_triggering_element_name":"vote"}}}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19905 node-type-article" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    	<div id="content_principal">
		<div id="content_cabezera">
	<div id="banner_Principal_a1">  <div class="region region-banner-principal-a1">
    <div id="block-views-vst-paga-publicidad-a1-block" class="block block-views">

    
  <div class="content">
    <div class="view view-vst-paga-publicidad-a1 view-id-vst_paga_publicidad_a1 view-display-id-block view-dom-id-3a997e889a780a7562a55c518e8e822a">
        
  
  
      <div class="view-empty">
      <div class="view view-vst-propia-publicidad-a1 view-id-vst_propia_publicidad_a1 view-display-id-block view-dom-id-1ae78a5e50b8ee92495e8a3049638edc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p><img alt="" src="/sitio/sites/default/files/publicidad/propia/banner970x250.jpg" style="border-style:solid; border-width:0px; height:250px; margin:0px; width:970px" /></p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
	</div>
			<div id="logo">
			<img src="http://www.diarioeltiempo.com.ve/sitio/sites/all/themes/diarioeltiempov41/logo.png" alt="www.diarioeltiempo.com.ve" title="www.diarioeltiempo.com.ve" id="logo" />
		</div>
		<div id="menu_secundario">
			<div id="menu_izq_secundario">  <div class="region region-menu-izq-secundario">
    <div id="block-block-11" class="block block-block">

    
  <div class="content">
    Valera, Martes 07 de Febrero del 2017.  </div>
</div>
  </div>
</div>
			<div id="menu_cen1_secundario">  <div class="region region-menu-cen1-secundario">
    <div id="block-views-vst-edicion-impresa-block" class="block block-views">

    
  <div class="content">
    <div class="view view-vst-edicion-impresa view-id-vst_edicion_impresa view-display-id-block view-dom-id-be5246e170d4fbf2a011007840e92ed2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-vinculo-isuu">        <div class="field-content"><a href="http://issuu.com/diarioeltiempo/docs/edicion7-2-17" target="_blank">Edición Impresa Digital</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>
			<div id="menu_cen2_secundario"></div>
			<div id="menu_cen3_secundario"></div>
			<div id="menu_der_secundario">  <div class="region region-menu-der-secundario">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/sitio/tsj-asumio-la-tarea-de-proteger-la-integridad-constitucional" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-7w5CN_ER8rN06wIM1Uga6-kpCJPiH_IsW2TYIbo45A4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
</div>
		</div>
		<div id="menu_principal">  <div class="region region-menu-principal">
    <div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu">

    
  <div class="content">
    <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-9">
  <li  data-id="237" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/"  title="INICIO">
        
    INICIO          </a>
  </li>

<li  data-id="760" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="CORPORATIVO">
        
    CORPORATIVO          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
  <li  data-id="761" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/principios" >
        
    Principios          </a>
  </li>

<li  data-id="762" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/criterios" >
        
    Criterios          </a>
  </li>

<li  data-id="763" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/organizacion" >
        
    Organización          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="651" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="NOTICIAS">
        
    NOTICIAS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="600" style="width: 600px;" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="4" data-hidewcol="" id="tb-megamenu-column-3" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="652" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="SECCIONES">
        
    SECCIONES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-15">
  <li  data-id="2561" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/aniversario-59-anos"  title="Aniversario 59 Años">
        
    Aniversario 59 Años          </a>
  </li>

<li  data-id="690" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/politica"  title="Política">
        
    Política          </a>
  </li>

<li  data-id="685" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/regional"  title="Regional">
        
    Regional          </a>
  </li>

<li  data-id="694" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/comunidad"  title="Comunidad">
        
    Comunidad          </a>
  </li>

<li  data-id="703" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/internacional"  title="Internacional">
        
    Internacional          </a>
  </li>

<li  data-id="701" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/nacional"  title="Nacional">
        
    Nacional          </a>
  </li>

<li  data-id="693" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/columnas"  title="Columnas">
        
    Columnas          </a>
  </li>

<li  data-id="702" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/opinion"  title="Opinión">
        
    Opinión          </a>
  </li>

<li  data-id="700" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/economia"  title="Economía">
        
    Economía          </a>
  </li>

<li  data-id="707" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/actualidad"  title="Actualidad">
        
    Actualidad          </a>
  </li>

<li  data-id="699" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/cultura"  title="Cultura">
        
    Cultura          </a>
  </li>

<li  data-id="684" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sociales"  title="Sociales">
        
    Sociales          </a>
  </li>

<li  data-id="705" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/farandula"  title="Farándula">
        
    Farándula          </a>
  </li>

<li  data-id="686" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/salud"  title="Salud">
        
    Salud          </a>
  </li>

<li  data-id="683" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sucesos"  title="Sucesos">
        
    Sucesos          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  data-class="" data-width="4" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="653" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="DEPORTES">
        
    DEPORTES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-9">
  <li  data-id="704" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/futbol"  title="Fútbol">
        
    Fútbol          </a>
  </li>

<li  data-id="695" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/beisbol"  title="Béisbol">
        
    Béisbol          </a>
  </li>

<li  data-id="696" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/basket"  title="Basket">
        
    Basket          </a>
  </li>

<li  data-id="692" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/ciclismo"  title="Ciclismo">
        
    Ciclismo          </a>
  </li>

<li  data-id="706" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/formula-1"  title="Fórmula 1">
        
    Fórmula 1          </a>
  </li>

<li  data-id="698" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/atletismo"  title="Atletismo">
        
    Atletismo          </a>
  </li>

<li  data-id="688" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/voleibol"  title="Voleibol">
        
    Voleibol          </a>
  </li>

<li  data-id="681" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/tenis"  title="Tenis">
        
    Tenis          </a>
  </li>

<li  data-id="691" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/otros-deportes"  title="Otros Deportes">
        
    Otros Deportes          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>

<div  data-class="" data-width="4" data-hidewcol="" id="tb-megamenu-column-7" class="tb-megamenu-column span4  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-1">
  <li  data-id="654" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="1" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega mega-group">
  <a href="#"  class="mega-group-title" title="REGIONES">
        
    REGIONES          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu mega-group-ct nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-5">
  <li  data-id="687" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/trujillo-capital"  title="Trujillo Capital">
        
    Trujillo Capital          </a>
  </li>

<li  data-id="689" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/zona-baja-en-desarrollo"  title="Zona Baja en Desarrollo">
        
    Zona Baja en Desarrollo          </a>
  </li>

<li  data-id="680" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/sur-del-lago"  title="Sur del Lago">
        
    Sur del Lago          </a>
  </li>

<li  data-id="697" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/actualidad-bocono"  title="Actualidad de Boconó">
        
    Actualidad de Boconó          </a>
  </li>

<li  data-id="682" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/sitio/timotes"  title="Timotes">
        
    Timotes          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="793" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/ediciones_anteriores"  title="EDICIONES ANTERIORES">
        
    EDICIONES ANTERIORES          </a>
  </li>

<li  data-id="759" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/clasificados" >
        
    CLASIFICADOS          </a>
  </li>

<li  data-id="718" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/sitio/obituarios"  title="OBITUARIOS">
        
    OBITUARIOS          </a>
  </li>

<li  data-id="790" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="TARIFAS">
        
    TARIFAS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-8" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="791" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/tarifas-edicion-impresa" >
        
    Tarifas Edición Impresa          </a>
  </li>

<li  data-id="792" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/tarifas-edicion-digital" >
        
    Tarifas Edición Digital          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1145" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="OTROS">
        
    OTROS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-9" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
  <li  data-id="1151" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="http://www.diarioeltiempo.com.ve:2084"  title="Correo Corporativo">
        
    Correo Corporativo          </a>
  </li>

<li  data-id="1148" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/sitemap"  title="Mapa del Sitio ">
        
    Mapa del Sitio           </a>
  </li>

<li  data-id="1150" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/correo-sugerencias"  title="Sugerecias">
        
    Sugerecias          </a>
  </li>

<li  data-id="1149" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/correo-publicidad"  title="Publicidad">
        
    Publicidad          </a>
  </li>

<li  data-id="1152" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/ayuda"  title="Ayuda">
        
    Ayuda          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1153" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="#"  class="dropdown-toggle" title="RSS">
        
    RSS          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-10" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-2">
  <li  data-id="1154" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/rss.xml"  title="Noticias">
        
    Noticias          </a>
  </li>

<li  data-id="1508" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/sitio/obituarios.xml"  title="Obituarios">
        
    Obituarios          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
      </div>
  </div>
  </div>
</div>
  </div>
</div>
	</div>
		  
			<div id="content_despliegue_c">
					<div id="tabs"></div>					<!--<div id="breadcrumb"><h2 class="element-invisible">Se encuentra usted aquí</h2><div class="breadcrumb"><a href="/sitio/nacional">Nacional</a></div></div>-->
					<div id="content">  <div class="region region-content">
    <div id="block-block-14" class="block block-block">

    
  <div class="content">
    <script type="text/javascript" src="http://adhitzads.com/879039"></script>  </div>
</div>
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<div id="node-19905" class="node node-article clearfix">

    
  
    	  <h2 class="element-invisible">Se encuentra usted aquí</h2><div class="breadcrumb"><a href="/sitio/nacional">Nacional</a></div>    
  <div class="fecha_despliegue">
	<b>Publicado: </b>Martes 07 de Febrero del 2017  </div>

  <div class="css-field-ante_title">
  <a href=/sitio/tsj-asumio-la-tarea-de-proteger-la-integridad-constitucional>Judicial/ Afirma Gladys Gutiérrez</a>  </div>
 
        <h2><a href="/sitio/tsj-asumio-la-tarea-de-proteger-la-integridad-constitucional">TSJ asumió la tarea de proteger la integridad constitucional</a></h2>
    
  <div class="content">
    <div class="field field-name-field-sumario field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">La sesión de apertura se realizó en el TSJ, en Caracas, con la participación del presidente de la República, Nicolás Maduro</div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/nota_principal_escalar_513x300_/public/field/image/2017/02/gadys_gutierrez.jpg?itok=S2uraLt-" width="513" height="300" alt="" /></div></div></div><div class="field field-name-field-foto-leyenda field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Gladys Gutiérrez</div></div></div><div class="field field-name-field-t-tulo-comentario field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Un poder independiente</div></div></div><div class="field field-name-field-texto-comentario field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">El presidente Nicolás Maduro, destacó que en el año 2016 el TSJ “demostró el fortalecimiento jurídico, ética, firmeza, capacidad de respuesta. Además de que hizo valer la justicia, la constitucionalidad y la ley”. Por ello agradeció a la Sala Constitucional y a su presidenta, Gladys Gutiérrez, “por su valentía, y su compromiso con Venezuela”.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong><span style="font-family:Arial,sans-serif">CARACAS / AGENCIA - </span></strong><span style="font-family:Arial,sans-serif">Este martes se celebró la sesión de apertura de las actividades judiciales de este año y la presentación del informe anual del Poder Judicial correspondiente a 2016.</span></p>
<p> </p>
<p><span style="font-family:Arial,sans-serif">Su presidenta, Gladys Gutiérrez, aseguró que la institución “se ha refundado y ha alcanzado altos niveles de efectividad en la toma de decisiones al servicio del pueblo”.</span></p>
<p> </p>
<p>“<span style="font-family:Arial,sans-serif">Nuestra gestión judicial siempre toma en cuenta los intereses de la República. El perfeccionamiento de nuestro servicio se nutre de la fuerza moral de nuestras sentencias (…) Hoy podemos declarar a Venezuela y al mundo, tras 17 años de constitucionalismo avanzado, que el modelo de justicia que actualmente impera en nuestro país contrasta con aquel que estuvo inclinado a los intereses de los poderosos y subyugado por la corrupción y la ausencia de conciencia social en tiempos pretéritos”, enfatizó la magistrada, durante la presentación del informe de gestión del Poder Judicial correspondiente a 2016.</span></p>
<p> </p>
<p>“<span style="font-family:Arial,sans-serif">Asumimos la tarea de proteger la integridad constitucional ante aquellos factores que pretendieron impedir la correcta aplicación de la Carta Magna. La sala constitucional emitió numerosas sentencias de Estado para lograr dar solución a las situaciones suscitadas en el Poder Legislativo que atentaban contra el orden constitucional y democrático del país”, recordó.</span></p>
<p> </p>
<p><span style="font-family:Arial,sans-serif">La sesión se realizó en el Tribunal Supremo de Justicia (TSJ), en Caracas, con la participación del presidente de la República, Nicolás Maduro, quien fue recibido con los honores correspondientes por la presidenta del máximo órgano judicial, Gladys Gutiérrez Alvarado, junto al primer vicepresidente de la instancia, Maikel Moreno, y la segunda vicepresidenta, Indira Alfonzo.</span></p>
</div></div></div><div class="field field-name-field-ranking field-type-fivestar field-label-above"><div class="field-label">Ranking:&nbsp;</div><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/sitio/tsj-asumio-la-tarea-de-proteger-la-integridad-constitucional" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix fivestar-average-text fivestar-average-stars fivestar-form-item fivestar-oxygen"><div class="form-item form-type-fivestar form-item-vote">
 <div class="form-item form-type-select form-item-vote">
 <select id="edit-vote--2" name="vote" class="form-select"><option value="-">Votar</option><option value="15">Give TSJ asumió la tarea de proteger la integridad constitucional 1/7</option><option value="29">Give TSJ asumió la tarea de proteger la integridad constitucional 2/7</option><option value="43">Give TSJ asumió la tarea de proteger la integridad constitucional 3/7</option><option value="58">Give TSJ asumió la tarea de proteger la integridad constitucional 4/7</option><option value="72">Give TSJ asumió la tarea de proteger la integridad constitucional 5/7</option><option value="86">Give TSJ asumió la tarea de proteger la integridad constitucional 6/7</option><option value="100">Give TSJ asumió la tarea de proteger la integridad constitucional 7/7</option></select>
<div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Sin votos (todavía)</span></div></div>
</div>

</div>
</div><input class="fivestar-submit form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Votar" /><input type="hidden" name="form_build_id" value="form-JsAAJoGqJqwpQ9Lcuz91USSgHkclIYkRJrfpU20ku24" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>  </div>

  <ul class="links inline"><li class="socialmedia_share-default first last"><span><div id="widgets-element-socialmedia_share-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="Diario_Tiempo"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" ></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div id="widgets-element-socialmedia_addthis-addthis-counter" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_counter"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid="></script></span></li>
</ul>
  
</div>
  </div>
</div>
<div id="block-views-similarterms-block" class="block block-views">

    <h2>NOTAS RELACIONADAS</h2>
  
  <div class="content">
    <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-11f60033277b00a2474a8ccb01b2da08">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/mud-maquinas-dispuestas-por-cne-para-validar-firmas-son-insuficientes"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/2016/06/dirigentes_de_la_mesa_de_la_unidad_democratica.jpg?itok=BJ5lIRP2" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/mud-maquinas-dispuestas-por-cne-para-validar-firmas-son-insuficientes">MUD: Máquinas dispuestas por CNE para validar firmas son insuficientes</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">18/06/2016 - 10:01pm</span>  </div>  
  <div class="views-field views-field-field-seccion-de-la-noticia">        <div class="field-content Nacional"><a href="/sitio/nacional">Nacional</a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">CARACAS - “Es insólito que sea el Consejo Nacional Electoral (CNE) el que pretenda evitar que la gente pueda validar su firma", aseveró en rueda de...</span>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/siete-de-cada-10-venezolanos-quiere-cambio-de-gobierno"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/2016/04/luis-vicente-leon.jpg?itok=Vd_y9muJ" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/siete-de-cada-10-venezolanos-quiere-cambio-de-gobierno">&quot;Siete de cada 10 venezolanos quiere cambio de gobierno&quot;</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">29/04/2016 - 9:06pm</span>  </div>  
  <div class="views-field views-field-field-seccion-de-la-noticia">        <div class="field-content Nacional"><a href="/sitio/nacional">Nacional</a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">CARACAS / AGENCIA - El presidente de la firma encuestadora Datanálisis, Luis Vicente León, dijo este viernes 29 de abril que siete de cada 10...</span>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/sitio/250-mil-millones-para-agricultura"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/similarterm/public/field/image/2016/09/myum8il7.jpg?itok=eIx-OgNg" width="240" height="130" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sitio/250-mil-millones-para-agricultura">250 mil millones para agricultura</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">22/09/2016 - 8:05pm</span>  </div>  
  <div class="views-field views-field-field-seccion-de-la-noticia">        <div class="field-content Nacional"><a href="/sitio/nacional">Nacional</a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">CARACAS / AGENCIA - El Presidente Nicolás Maduro, aprobó la asignación de recursos por Bs. 250 mil millones de la Cartera Agrícola, para la...</span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>
					<div id="publicidad_c">  <div class="region region-publicidad-c">
    <div id="block-block-39" class="block block-block">

    
  <div class="content">
    <p><a href="/sitio/aniversario-59-anos"><img alt="Aniversario 59 Años" src="/sitio/sites/default/files/publicidad/propia/web2aniversario59-2017.jpg" style="border-style:solid; border-width:0px; height:336px; margin:0px; width:336px" /></a></p>
  </div>
</div>
<div id="block-block-10" class="block block-block">

    
  <div class="content">
    <!-- TiempoSkyscraperGrande300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4520597544088091"
     data-ad-slot="2889204969"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-views-3a254da43384c6d01f077ab83c602323" class="block block-views">

    <h2>Lo Último</h2>
  
  <div class="content">
    <div class="view view-vst-contenido-relac-masleido view-id-vst_contenido_relac_masleido view-display-id-block view-dom-id-6bd69e81013f4728a808d0d75f0ee7d2">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/crearon-junta-para-reestructurar-la-mud-en-una-semana"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/02/jesus_torrealba.jpg?itok=2MM-4Wov" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/crearon-junta-para-reestructurar-la-mud-en-una-semana">Crearon junta para reestructurar la MUD en una semana</a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/anularon-pasaporte-william-davila"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/02/william_davila.jpg?itok=fjIvl7m-" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/anularon-pasaporte-william-davila">Anularon pasaporte a William Dávila</a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/fedecamaras-aceptara-nueva-ut"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/02/francisco_martinez.jpg?itok=kqcNwThw" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/fedecamaras-aceptara-nueva-ut">Fedecámaras aceptará nueva UT</a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/cne-esta-en-deuda-con-los-venezolanos"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/02/luis_em_ilio_rondon.jpg?itok=d4DO34hg" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/cne-esta-en-deuda-con-los-venezolanos">CNE está en deuda con los venezolanos</a>          </td>
              </tr>
          <tr class="odd views-row-last">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/gobierno-evalua-nuevo-sistema-de-precios"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/02/ramon_lobo_0.jpg?itok=MbNyj48v" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/gobierno-evalua-nuevo-sistema-de-precios">Gobierno evalúa nuevo sistema de precios</a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-5f217e32e78b775e929dad6b66e8cbd2" class="block block-views">

    <h2>Lo Más Visto</h2>
  
  <div class="content">
    <div class="view view-vst-contenido-mas-leida-seccion view-id-vst_contenido_mas_leida_seccion view-display-id-block view-dom-id-eb42d89d1cf8ac78f887c11e0bb8d6cd">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/pdvsa-sera-columna-central-para-recuperacion-economica"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/01/nicolas_maduro.jpg?itok=x2Lh0oQN" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/pdvsa-sera-columna-central-para-recuperacion-economica">Pdvsa será columna central para recuperación económica</a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/reestructuracion-un-hecho-en-la-mud"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/02/carlos_ocariz.jpg?itok=QHaPngEw" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/reestructuracion-un-hecho-en-la-mud">Reestructuración un hecho en la MUD</a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/camara-de-comercio-exhorta-trabajar-hoy"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/01/rj1bd8av.jpg?itok=21wbPQ1i" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/camara-de-comercio-exhorta-trabajar-hoy">Cámara de Comercio exhorta a trabajar hoy</a>          </td>
              </tr>
          <tr class="even views-row-last">
                  <td class="views-field views-field-field-image" >
            <a href="/sitio/iglesia-no-puede-callarse-ante-la-crisis-del-pais"><img src="http://www.diarioeltiempo.com.ve/sitio/sites/default/files/styles/breves_escalar_cortar50x50/public/field/image/2017/02/ovidio_perez_morales.jpg?itok=MwZBSJR_" width="50" height="50" alt="" /></a>          </td>
                  <td class="views-field views-field-title" >
            <a href="/sitio/iglesia-no-puede-callarse-ante-la-crisis-del-pais">Iglesia no puede callarse ante la crisis del país</a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
</div>
			</div>			
		    
		<div id="content_pie_pagina">
	<div id="pie_pagina_barra"></div>
	<div id="content_pie_pagina_secciones">
		<div id="pie_pagina_izq">  <div class="region region-pie-pagina-izq">
    <div id="block-menu-menu-menu-coorporativo" class="block block-menu">

    <h2>Gerencia</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/sitio/tarifas-edicion-impresa" title="">Tarifas Edición Impresa</a></li>
<li class="leaf"><a href="/sitio/tarifas-edicion-digital" title="">Tarifas Edición Digital</a></li>
<li class="leaf"><a href="http://www.diarioeltiempo.com.ve:2084" title="">Correo Corporativo</a></li>
<li class="last leaf"><a href="/sitio/ayuda" title="">Ayuda</a></li>
</ul>  </div>
</div>
  </div>
</div>
		<div id="pie_pagina_cen_1">  <div class="region region-pie-pagina-cen-1">
    <div id="block-block-5" class="block block-block">

    <h2>Contacto Directo</h2>
  
  <div class="content">
    <p><strong>CARACAS:</strong> Av. La Estancia C.C.C. Tamanaco Torre A Piso 5 Ofic. A-503 Chuao.<br /><strong>Atención al Cliente: Telfs:</strong> <strong>(0212)959-1120 / 959-5916</strong> / <strong>(0414)733-9128</strong></p>
<p><strong>VALERA:</strong> Av. Caracas c/calle Buenos Aires Edif. El Tiempo.<br /><strong><strong>Atención Cliente: Telfs</strong>:</strong> <strong>(0271)225-3656</strong> / <strong>225-3657</strong> / <strong>225-6846</strong> / <strong>(0414)3714191</strong></p>
  </div>
</div>
  </div>
</div>
		<div id="pie_pagina_cen_2">  <div class="region region-pie-pagina-cen-2">
    <div id="block-menu-menu-contacto-electronico" class="block block-menu">

    <h2>Contacto Online</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/sitio/correo-publicidad" title="">Publicidad</a></li>
<li class="last leaf"><a href="/sitio/correo-sugerencias" title="">Sugerecias</a></li>
</ul>  </div>
</div>
  </div>
</div>		
		<div id="pie_pagina_der">  <div class="region region-pie-pagina-der">
    <div id="block-widgets-s-socialmedia-profile-default" class="block block-widgets">

    <h2>Síguenos En</h2>
  
  <div class="content">
    <div id="widgets-element-socialmedia_profile-default" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_socialmedia-twitter-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://twitter.com/Diario_Tiempo" title="Visit Diario_Tiempo on Twitter" target="_blank"><img src="/sitio/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/twitter.png" alt="Twitter icon" ></a></div><div id="widgets-element-socialmedia_socialmedia-facebook-profile-button" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a href="http://www.facebook.com/DiarioElTiempo.Valera" title="Visit DiarioElTiempo.Valera on Facebook" target="_blank"><img src="/sitio/sites/all/modules/socialmedia/icons/levelten/glossy/32x32/facebook.png" alt="Facebook icon"></a></div><div class="widgets-clear"></div></div>  </div>
</div>
  </div>
</div>		
	</div>
	<div id="pie_pagina_legal">	<p>2002  - 2017 ©.  Diario El Tiempo C.A. Todos los derechos reservados. RIF- J-30866572-0, Valera - Estado Trujillo, Venezuela.</br>
			Prohibida la reproducción total o parcial de cualquier material de este diario sin la autorización expresa de los editores.</p>
	</div>
</div>	</div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//tags.t.tailtarget.com/tag/TT-10518-0/TailTarget/"></script>  
</body>
</html>

<!-- Page cached by Boost @ 2017-02-07 19:47:10, expires @ 2017-02-07 22:47:10, lifetime 3 horas -->